<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class='no-js'>
  <!--<![endif]-->
  <head>
	<meta charset='utf-8'>
	<meta content='IE=edge' http-equiv='X-UA-Compatible'>
	
	<meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no' name='viewport'>
	<link rel="apple-touch-icon" href="http://www.emerce.nl/apple-touch-icon.png">
	<link rel='icon' type='image/ico' href='http://www.emerce.nl/favicon.ico'>

	
	
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>John de Mol wil TMG uit handen van Belgen redden - Emerce</title>
<link rel="canonical" href="http://www.emerce.nl/nieuws/john-mol-tmg-uit-handen-belgen-redden" />
<link rel="publisher" href="https://plus.google.com/+emerce"/>
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="John de Mol wil TMG uit handen van Belgen redden - Emerce" />
<meta property="og:description" content="Talpa Holding van John de Mol wil uitgeverij TMG kopen. De media ondernemer biedt 5.90 euro per TMG aandeel in cash. Dat is fors hoger dan het bod dat Mediahuis N.V. en VP Exploitatie N.V. op 14 december uitbrachten." />
<meta property="og:url" content="http://www.emerce.nl/nieuws/john-mol-tmg-uit-handen-belgen-redden" />
<meta property="og:site_name" content="Emerce" />
<meta property="og:image" content="http://www.emerce.nl/content/uploads/2015/05/TMG-hoofdkantoor-04.jpg" />
<meta property="og:image:width" content="4752" />
<meta property="og:image:height" content="3168" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Talpa Holding van John de Mol wil uitgeverij TMG kopen. De media ondernemer biedt 5.90 euro per TMG aandeel in cash. Dat is fors hoger dan het bod dat Mediahuis N.V. en VP Exploitatie N.V. op 14 december uitbrachten." />
<meta name="twitter:title" content="John de Mol wil TMG uit handen van Belgen redden - Emerce" />
<meta name="twitter:site" content="@emerce" />
<meta name="twitter:image" content="http://www.emerce.nl/content/uploads/2015/05/TMG-hoofdkantoor-04.jpg" />
<meta name="twitter:creator" content="@emerce" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Emerce &raquo; John de Mol wil TMG uit handen van Belgen redden Reactiesfeed" href="http://www.emerce.nl/nieuws/john-mol-tmg-uit-handen-belgen-redden/feed" />
<link rel='stylesheet' id='main-css-css'  href='http://www.emerce.nl/content/themes/e/assets/css/screen.min.css?ver=1484911828' type='text/css' media='screen' />
<link rel='stylesheet' id='font-css-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C700%7COxygen%3A400%2C300%2C700&#038;ver=4.7.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.3 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2077965-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension4', 'Media');
	__gaTracker('set', 'dimension5', 'Publishing');
	__gaTracker('set', 'dimension7', '(none)');
	__gaTracker('set', 'dimension2', 'Redactie Emerce');
	__gaTracker('set', 'dimension3', '2017-01-23T07:14:09+01:00');
	__gaTracker('set', 'dimension6', 'news');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='https://api.w.org/' href='http://www.emerce.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.emerce.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.emerce.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://www.emerce.nl/?p=1015308' />
<link rel="alternate" type="application/json+oembed" href="http://www.emerce.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fjohn-mol-tmg-uit-handen-belgen-redden" />
<link rel="alternate" type="text/xml+oembed" href="http://www.emerce.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fjohn-mol-tmg-uit-handen-belgen-redden&#038;format=xml" />

		  		<!-- OpenX header script -->
<script type="text/javascript" src="http://ox-d.mm1x.nl/w/1.0/jstag"></script>

<script type="text/javascript">
    var OX_d6e233a72d = OX();
    OX_d6e233a72d.addPage("10238");
    OX_d6e233a72d.fetchAds();
</script>
<!-- end generated tag -->	  	
  </head>

  
  	<body class="news-template-default single single-news postid-1015308 articles is-active-tab-top channel channel-media is-topic">
  	<!-- Google Tag Manager --> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': 
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); 
})(window,document,'script','dataLayer','GTM-NTT4KF');</script> 
<!-- End Google Tag Manager --> 
<!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTT4KF" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZ9MD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ9MD7');</script>
<!-- End Google Tag Manager -->

		  <!-- Start Sooqr.com on-site search and navigation code -->
<script type="text/javascript">
  var _wssq = _wssq || [];
  var setResizeFunction= false;
  
  _wssq.push(['_load', { 'suggest' : { account : 'SQ-100209-2', fieldId : 's', 'containerParent' : 'div.l-wrapper'}}]);
  _wssq.push(['suggest._setPosition', 'screen-middle', { top : 45 }]);
  //_wssq.push(['suggest._setPosition', 'element-relative', 'div#main-content']);
  _wssq.push(['suggest._setLocale', 'nl_NL']);
  _wssq.push(['suggest._bindEvent', 'open', function(event) 
      { 
          if($jQ('.l-banner-billboard').height() > 0){$jQ('.sooqrSearchContainer-100209-2').css('top', parseInt($jQ('.sooqrSearchContainer-100209-2').css('top')) - $jQ('.l-banner-billboard').height());}
          if(!setResizeFunction) {$jQ( window ).resize(function() {if($jQ('.sooqrSearchContainer-100209-2').is(':visible')) {websight.sooqr.instances['SQ-100209-2'].positionContainer(null, null, true);}});setResizeFunction = true;}
          $jQ("#page-content, #aside, #footer").hide();
      }]);
  _wssq.push(['suggest._bindEvent', 'close', function(event) 
      {
          $jQ("#page-content, #aside, #footer").show();
      }]);

  (function() {
      var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
      ws.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'static.sooqr.com/sooqr.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
  })();
</script>
<!-- End Sooqr.com on-site search and navigation code -->	
	<!--[if lt IE 7]>
	  <p class='chromeframe'>
		You are using an outdated browser. <a href="http://browsehappy.com/?locale=nl">Upgrade your browser today</a>
	  </p>
	<![endif]-->

	
	  
	
	<div class='l-banner-billboard'>
		
	<!-- + Topic publishing-media specific: leaderboard_code_news --><!--/* OpenX JavaScript tag */-->

<!-- /*
 * The tag in this template has been generated for use on a
 * non-SSL page. If this tag is to be placed on an SSL page, change the
 * 'http://ox-d.mm1x.nl/...'
 * to
 * 'https://ox-d.mm1x.nl/...'
 */ -->

<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "562003" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://ox-d.mm1x.nl/w/1.0/jstag"></scr'+'ipt>');
</script>
<noscript><iframe id="85a1f51f5c" name="85a1f51f5c" src="http://ox-d.mm1x.nl/w/1.0/afr?auid=562003&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1366" height="250"><a href="http://ox-d.mm1x.nl/w/1.0/rc?cs=85a1f51f5c&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://ox-d.mm1x.nl/w/1.0/ai?auid=562003&cs=85a1f51f5c&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
	</div>


	  <div class='l-wrapper'>

		<div class='overlay'></div>

		<div class='l-container l-search-container'>
  <div class='l-search-wrap site-search'>
    <form class='search-form'>
      <input type='text' id="s" class='search' placeholder='Zoeken...'>
    </form>
  </div>
</div>

		<header class='l-header-wrap header-wrap'>

		  <nav class='l-main-navigation main-navigation'>
  <div class='l-container'>
    <ul class='social-icons'>
      <li class='social-icon'>
        <a href='#' title='Zoek op Emerce.nl' class='search-toggle'>
          <i class='icon-search'></i>
        </a>
      </li>
      <li class='social-icon'>
        <a href='https://twitter.com/Emerce' title='Emerce op Twitter'>
          <i class='icon-twitter'></i>
        </a>
      </li>
      <li class='social-icon'>
        <a href='https://www.facebook.com/EmerceNL' title='Emerce op Facebook'>
          <i class='icon-facebook'></i>
        </a>
      </li>
      <li class='social-icon'>
        <a href='https://plus.google.com/+emerce' title='Emerce op Google+'>
          <i class='icon-google-plus'></i>
        </a>
      </li>
      <li class='social-icon'>
        <a href='http://www.linkedin.com/company/emerce' title='Emerce op Linkedin'>
          <i class='icon-linkedin'></i>
        </a>
      </li>
      <li class='social-icon'>
        <a href='http://forms.emerce.nl/a_aanmelden_emerce' title='Abonneer je op de Emerce nieuwsbrief' target='_blank'>
          <i class='icon-envelope'></i>
        </a>
      </li>
    </ul>
    <ul class='site-menu'>
      <li class='menu-item'>
        <a href='https://www.emercejobs.nl' title='Vacatures in online business, media &amp; marketing'>Jobs</a>
      </li>
      <li class='menu-item'>
        <a href='http://www.emerce.nl/opleidingen/'>Opleidingen</a>
      </li>
      <li class='menu-item'>
        <a href='http://www.emerce.nl/whitepapers' title='Whitepapers'>Whitepapers</a>
      </li>
      <li class='menu-item'>
        <a href='http://www.eguide.nl' title='Eguide'>Eguide</a>
      </li>
    </ul>
    <ul class='site-menu'>
      <li class='menu-item'>
        <a href='http://www.emerce.nl/topics' title='Topics'>Topics</a>
      </li>
      <li class='menu-item'>
        <a href='http://www.emerce.nl/events' title='Emerce events'>Events</a>
      </li>
      <li class='menu-item'>
        <a href='http://www.emerce.nl/auteurs'>Auteurs</a>
      </li>
      <li class='menu-item'>
        <a href='http://www.emerce.nl/agenda'>Agenda</a>
      </li>
      <li class='menu-item'>
        <a href='http://www.emerce.nl/magazine'>Magazine</a>
      </li>
    </ul>
  </div>
</nav>

		  <div class='l-container'>

			
						  <div class='l-channel-logo channel-title'>
				<div class='channel-title'>
				  <a href='/'>
					<span class="svg-logo svg-logo-channel"></span>
					<span class="img-logo img-logo-channel"></span>
				  </a>
				  <div class='site-channel-title'><a href='http://www.emerce.nl/media' title='Media'>Media</a></div>
				</div>
			  </div>
			
						  <div class='l-channel-nav channel-menu-wrap'>
				<nav>
				  <ul class='channel-menu'>

										  <li class='channel-menu-item'>
						<a class='channel-ecommerce' data-slug='e-commerce' href='http://www.emerce.nl/e-commerce'>E-commerce</a>
					  </li>
					
										  <li class='channel-menu-item'>
						<a class='channel-marketing' data-slug='marketing' href='http://www.emerce.nl/marketing'>Marketing</a>
					  </li>
					
					
										  <li class='channel-menu-item'>
						<a class='channel-venture' data-slug='venture' href='http://www.emerce.nl/venture'>Venture</a>
					  </li>
					
										  <li class='channel-menu-item'>
						<a class='channel-tech' data-slug='tech' href='http://www.emerce.nl/tech'>Tech</a>
					  </li>
					
										  <li class='channel-menu-item'>
						<a class='channel-innovatie' data-slug='innovatie' href='http://www.emerce.nl/innovatie'>Innovatie</a>
					  </li>
					
				  </ul>
				</nav>
			  </div>
						<div class='menu-toggle default-toggle' id='menu-toggle'>
			  <i class='icon-menu'></i>
			</div>
			<div class="mobile-search-icon">
			  <a href='#' title='Zoek op Emerce.nl' class='search-toggle'>
				<i class='icon-search'></i>
			  </a>
			</div>
		  </div>
		  <div class='menu-toggle mobile-toggle'>
			<i class='icon-close'></i>
		  </div>
		</header>
		<div class='l-channel-sub-menu'>
		  <div class='l-container' id="channel-navigation-wrapper"></div>

<!-- -->

<script id="channel-navigation" type="text/template">

  <div class='channel-sub-menu' style='display:block;'>

	{{#trending}}

	<div class='l-sub-menu-column-small trending-column'>
	  <h2 class='section-title'>Trending</h2>
	  <div class='thumb-wrap'>
		<a class='channel-sub-menu-link' href='{{url}}'><img src='{{image}}'></a>
		<div class='icon-wrap'>
		  <i class='icon-topstory'></i>
		</div>
	  </div>
	  <ul class='header-meta'>
		<li>{{date}}</li>
		<li>
		  <a class='channel-sub-menu-link' href='{{author_url}}'>{{{author}}}</a>
		</li>
	  </ul>
	  <h2 class='trending-title'><a class='channel-sub-menu-link' href='{{url}}'>{{{title}}}</a></h2>
	</div>

	{{/trending}}

	<div class='l-sub-menu-column news-column'>
	  <h2 class='section-title'>Nieuws</h2>
	  <ul class='sub-menu-articles'>

		{{#news}}

		<li class='sub-menu-article'>
		  <div class='thumb-wrap'>
			<a class='channel-sub-menu-link' href='{{url}}'><img src='{{image}}'></a>
			<div class='small-icon-wrap'>
			  <i class='icon-news'></i>
			</div>
		  </div>
		  <div class='sub-menu-excerpt-content'>
			<ul class='sub-menu-meta'>
			  <li>{{date}}</li>
			</ul>
			<h2 class='sub-menu-article-title'><a class='channel-sub-menu-link' href='{{url}}'>{{{title}}}</a></h2>
		  </div>
		</li>

		{{/news}}

	  </ul>
	</div>

	<!-- -->

	<div class='l-sub-menu-column-small l-sub-menu-column-last news-column'>
	  <h2 class='section-title'>Artikelen</h2>
	  <ul class='sub-menu-articles'>

		{{#articles}}

		<li class='sub-menu-article sub-menu-author-article'>
		  <a class='channel-sub-menu-link' href='{{url}}'><img class='sub-menu-author-thumb author-thumb' src='{{image}}'></a>
		  <div class='sub-menu-excerpt-content'>
			<h2 class='sub-menu-article-title'><a class='channel-sub-menu-link' href='{{url}}'>{{{title}}}</a></h2>
			<ul class='sub-menu-meta'>
			  <li>
				<a class='channel-sub-menu-link' href='{{author_url}}'>{{author}} <br/></a>
			  </li>
			  <li>{{author_organisation}}</li>
			</ul>
		  </div>
		</li>

		{{/articles}}

	  </ul>
	</div>
  </div>

  <!-- -->

</script>
		</div>

		<script id="news-story-templ" type="text/template">
	<article class='excerpt excerpt-newsstory' data-createtime='{{dataCreateTime}}'>
	  <a class='excerpt-newsstory__image-link' href='{{postUrl}}'>         
	    <img src='http://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' data-src="{{imgSrc}}" class='{{imgClass}}' width="80" height="80" alt='{{title}}'>
	  </a>
	  <div class="excerpt-newsstory__content-wrap">
	    <a href='{{postUrl}}'>
	    	{{{meta}}}
	      <h1 class="excerpt-newsstory__title">{{title}}</h1>
	      <span class='excerpt-newsstory__meta'>
		      <span class='excerpt-newsstory__channel excerpt-newsstory__channel--{{channelSlug}}'>{{channelName}}</span>
		      <span class="excerpt-newsstory__timedate"><time>{{createTime}}</time> <span class="excerpt-newsstory__author">{{author}}</span></span>

	    </a>

	  </div>

	  <hr class="excerpt-newsstory__divider">        
	</article>
</script>	

  <div class='l-container'>

    <p id="breadcrumbs" class="l-breadcrumbs">

  
  
  
    <span xmlns:v="http://rdf.data-vocabulary.org/#">
      <span typeof="v:Breadcrumb">
        <a href="http://www.emerce.nl/" rel="v:url" property="v:title">Home</a>
      </span> /
      <span typeof="v:Breadcrumb">
        <a href="http://www.emerce.nl/media" rel="v:url" property="v:title">Media</a>
      </span> /

      
    </span>

  
  
  <span typeof="v:Breadcrumb">
    <span class="breadcrumb_last" property="v:title">
      John de Mol wil TMG uit handen van Belgen redden    </span>
  </span>

</p>
    <div class='l-single-container' id='main-content' role='main'>

      <article class='l-article article article-news'>

        <section class='l-article-column article-content'>

          <div class='l-article-header article-header'>

            <div class='article-meta-wrap'>
              <div class='article-meta'>

                                  <a href='http://www.emerce.nl/auteurs/bastiaan' title='Redactie Emerce'><img class='author-image author-thumb' src='http://www.emerce.nl/content/uploads/2014/07/Logo-E-Emerce1-80x80.png'></a>
                
                <ul class='article-meta-list'>
                  <li>
                    <a class='theme-link' href='http://www.emerce.nl/auteurs/bastiaan'>
                                                                    <span class='author-name'>Redactie Emerce</span>
                                          </a>
                  </li>
                                      <li class='article-info'><span class='article-type'><i class='icon icon-news'></i> Nieuws</span> - <span class='date'>23 januari 2017 - 07:14</span></li>
                  
                </ul>
              </div>

            </div>

          </div>

          <div class='entry-content'>

            
            <h1 class='article-title'>John de Mol wil TMG uit handen van Belgen redden</h1>

                          <figure style='background-image:url(http://www.emerce.nl/content/uploads/2015/05/TMG-hoofdkantoor-04-570x350.jpg);'></figure>
            
            <div class='article-meta-mobile'>
              <a class='theme-link' href='http://www.emerce.nl/auteurs/bastiaan'>
                                                  <span class='author-name'>Redactie Emerce</span>
                              </a>
              <span class='article-type'><i class='icon icon-news'></i> Nieuws</span> - <span class='date'>23 januari 2017 - 07:14</span>
            </div>

            <p><strong>Talpa Holding van John de Mol wil uitgeverij TMG kopen. De media ondernemer biedt 5.90 euro per TMG aandeel in cash. Dat is fors hoger dan het bod dat Mediahuis N.V. en VP Exploitatie N.V. op 14 december uitbrachten.</strong></p>
<p>Een combinatie van TMG en Talpa zal moeten resulteren in het ontstaan van een nieuw Nederlands onafhankelijk multimediabedrijf met sterke posities in print, radio, televisie en online content.</p>
<p>Zelf laat John de Mol, eigenaar Talpa, weten: &#8216;Ik heb een groot geloof in TMG als verzameling van een aantal sterke Nederlandse merken en de potentie van deze onderneming. Ik denk dat het goed is als de onderneming in private handen komt. want uit ervaring weet ik dat een beursnotering de flexibiliteit van de bedrijfsvoering beperkt. Door de toevoeging van het belang in Talpa Radio en SBS Nederland ontstaat er een onderneming die een betere positie verwerft in een snel veranderend medialandschap. Het is mijn doel om dit gerespecteerde mediabedrijf voor Nederland te behouden en verder uit te bouwen.&#8217;</p>
<p>John de Mol controleert op dit moment een belang van 20.59 procent in TMG. Vorige week was al bekend dat De Mol zijn belang in de Telegraaf Media Groep had vergroot. Het exacte motief was toen niet duidelijk.</p>
<p>Mediahuis en VP Exploitatie wilden Mediahuis en TMG &#8216;combineren tot een toonaangevend multimediabedrijf dat ook op de lange termijn succesvol blijft op de Nederlands-Belgische markt&#8217;. De Telegraaf zou daarin zijn eigen koers kunnen blijven varen. Mediahuis is in Nederland eigenaar van NRC Media en de Limburgse regionale kranten.</p>
<p>Talpa vindt het bod van 5.25 euro van het Consortium niet getuigen van een sterk geloof in de kracht van TMG, de potentie van TMG en de nationale mediasector. Bovendien is TMG van strategisch belang voor Talpa en is verkoop van het belang in TMG daarom geen optie. Talpa beschikt naar eigen zeggen over afdoende financiële middelen om te investeren in TM. In de combinatie krijgt TMG toegang tot de expertise en het netwerk van Talpa.</p>
<p>De Mol zet het bod alleen door na een positieve aanbeveling van de Raad van Bestuur en de Raad van Commissarissen van TMG.</p>

          </div>

          
            
<div class="article-footer-share">

      <h3>3 keer gedeeld</h3>
    <ul class="social-list-horizontal">
    <li>
      <a title='Deel via Twitter' class='twitter twitter-count share-btn' href='http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fjohn-mol-tmg-uit-handen-belgen-redden&amp;text=John+de+Mol+wil+TMG+uit+handen+van+Belgen+redden+%23media++%23publishing&amp;via=Emerce' title='Tweet'>
        <i class="icon-twitter"></i>
        <span>0</span>
      </a>
    </li>
    <li>
      <a title='Deel via Linkedin' class='linkedin linkedin-count share-btn' href='http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fjohn-mol-tmg-uit-handen-belgen-redden&amp;title=John+de+Mol+wil+TMG+uit+handen+van+Belgen+redden&amp;source=Emerce.nl&amp;armin=armin'>
        <i class="icon-linkedin"></i>
        <span>1</span>
      </a>
    </li>
    <li>
      <a title='Deel via Facebook' class='facebook facebook-count share-btn' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fjohn-mol-tmg-uit-handen-belgen-redden' title='Share op Facebook'>
        <i class="icon-facebook"></i>
        <span>2</span>
      </a>
    </li>
    <li>
      <a title='Deel via Google+' class='gplus google-count share-btn' href='https://plus.google.com/share?url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fjohn-mol-tmg-uit-handen-belgen-redden'>
        <i class="icon-google-plus"></i>
        <span>0</span>
      </a>
    </li>
    <li>
      <a title='Deel via e-mail' class='mail-count share-btn' href='mailto:?subject=Emerce.nl:%20John+de+Mol+wil+TMG+uit+handen+van+Belgen+redden&amp;body=John de Mol wil TMG uit handen van Belgen redden%0A%0Ahttp://www.emerce.nl/nieuws/john-mol-tmg-uit-handen-belgen-redden%0A%0A-- via Emerce.nl'>
        <i class="icon-envelope"></i>
        <span>»</span>
      </a>
    </li>
  </ul>
</div>

          
          
<div id="comment-form" class='l-comments-form comments-form'>
    
    <h2>
      Plaats een reactie
    </h2>

    <p>Uw e-mailadres wordt niet op de site getoond.</p>

    <form class="comment-form "  id="comment-form" action="http://www.emerce.nl/wp/wp-comments-post.php" method="post" >
      <input type="hidden" name="comment_post_ID" value="1015308" />
      <input type="hidden" name="redirect_to" value="http://www.emerce.nl/nieuws/john-mol-tmg-uit-handen-belgen-redden" />
      <div class='input-wrap'>

        
        <div class="comment-close"><i class="icon icon-arrow-left"></i> terug</div>

        <ul class='inputfields'>
          
          <li>
            <label class="input-label">Naam</label>
            <input class='medium' name='author' placeholder='Naam' type='text'>
          </li>
          <li>
            <label class="input-label">E-mailadres</label>
            <input class='medium' name='email' placeholder='E-mailadres' type='email'>
          </li>
                      <li>
              <label class="input-label">Organisatie</label>
              <input class='medium' name='company' placeholder='Organisatie (optioneel)' type='text'>
            </li>
                    <li>
            <label class="input-label">Website</label>
            <input class='medium' name='url' placeholder='Website (optioneel)' type='text'>
          </li>

        </ul>

                
        <textarea name="4bca9-comment" placeholder='Uw bericht' type='textarea'></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea>
        
      </div>
            <input class='button comment-button default-button' name='submit' type='submit' value='Verstuur'>
    </form>
  </div>
        </section>

        <aside class='article-aside'>

	
	

<div class='article-stats'>
  <div class='article-stats__item article-stats__item--shares'>
    <div class='article-shares'>
      <i class='icon icon-share'></i>
              <span class='val'>3</span>
          </div>
    <div class='social-list-horizontal-container'>
      <ul class="social-list-horizontal">
        <li>
          <a title='Deel via Twitter' class='twitter twitter-count share-btn' href='http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fjohn-mol-tmg-uit-handen-belgen-redden&amp;text=John+de+Mol+wil+TMG+uit+handen+van+Belgen+redden+%23media++%23publishing&amp;via=Emerce' title='Tweet'>
            <i class="icon-twitter"></i>
            <span>0</span>
          </a>
        </li>
        <li>
          <a title='Deel via Linkedin' class='linkedin linkedin-count share-btn' href='http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fjohn-mol-tmg-uit-handen-belgen-redden&amp;title=John+de+Mol+wil+TMG+uit+handen+van+Belgen+redden&amp;source=Emerce.nl&amp;armin=armin'>
            <i class="icon-linkedin"></i>
            <span>1</span>
          </a>
        </li>
        <li>
          <a title='Deel via Facebook' class='facebook facebook-count share-btn' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fjohn-mol-tmg-uit-handen-belgen-redden' title='Share op Facebook'>
            <i class="icon-facebook"></i>
            <span>2</span>
          </a>
        </li>
        <li>
          <a title='Deel via Google+' class='gplus google-count share-btn' href='https://plus.google.com/share?url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fjohn-mol-tmg-uit-handen-belgen-redden'>
            <i class="icon-google-plus"></i>
            <span>0</span>
          </a>
        </li>
        <li>
          <a title='Deel via e-mail' class='mail-count share-btn' href='mailto:?subject=Emerce.nl:%20John+de+Mol+wil+TMG+uit+handen+van+Belgen+redden&amp;body=John de Mol wil TMG uit handen van Belgen redden%0A%0Ahttp://www.emerce.nl/nieuws/john-mol-tmg-uit-handen-belgen-redden%0A%0A-- via Emerce.nl'>
            <i class="icon-envelope"></i>
            <span>»</span>
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class='article-stats__item article-stats__item--views'>
    <i class='icon icon-views'></i>
    <span class='val'>559</span>
  </div>
  <div class='article-stats__item article-stats__item--topic'>
          <span>Topic:</span>
      <a href='http://www.emerce.nl/media/publishing-media' class='theme-link'>Publishing</a>
      </div>
</div>
	

  <div class="l-article-related article-related-items article-related-items--small">

    <h2 class='section-title'>
      Meer nieuws    </h2> 

    <ul class='related-articles-channel'>       

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='http://www.emerce.nl/nieuws/media-markt-gaat-elektronica-verhuren'>        
            <h3 class='article-related-item__title'>Media Markt gaat elektronica verhuren</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='http://www.emerce.nl/nieuws/samsung-scherpt-veiligheidsprotocollen-na-fiasco-note-7'>        
            <h3 class='article-related-item__title'>Samsung scherpt veiligheidsprotocollen aan na fiasco met de Note 7</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='http://www.emerce.nl/nieuws/joost-halkes-foxit-ik-heb-fascinatie-tech'>        
            <h3 class='article-related-item__title'>Joost Halkes (Fox-IT): ‘Ik heb een fascinatie voor tech’</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='http://www.emerce.nl/nieuws/groeistuipen-snapchat-infographic'>        
            <h3 class='article-related-item__title'>Infographic: De groeistuipen van Snapchat</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='http://www.emerce.nl/nieuws/amazon-blijft-stevig-bouwen-distributiecentra'>        
            <h3 class='article-related-item__title'>Amazon blijft stevig bouwen aan distributiecentra</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='http://www.emerce.nl/nieuws/ios-android-profiteren-vertrek-windows-phone'>        
            <h3 class='article-related-item__title'>iOS en Android profiteren van vertrek Windows Phone</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='http://www.emerce.nl/nieuws/zrich-googles-epicentrum-aionderzoek'>        
            <h3 class='article-related-item__title'>Zürich wordt Googles epicentrum voor AI-onderzoek</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='http://www.emerce.nl/nieuws/alibaba-strijdt-topmerken-tegen-namaakartikelen'>        
            <h3 class='article-related-item__title'>Alibaba strijdt met topmerken tegen namaakartikelen</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='http://www.emerce.nl/nieuws/rovio-opent-kantoor-londen'>        
            <h3 class='article-related-item__title'>Rovio opent kantoor in Londen</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='http://www.emerce.nl/nieuws/50-miljoen-dollar-belgische-big-data-specialist-collibra'>        
            <h3 class='article-related-item__title'>50 miljoen dollar voor Belgische Big Data specialist Collibra</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='http://www.emerce.nl/nieuws/marketingbudgetten-online-groeien-nog-20'>        
            <h3 class='article-related-item__title'>Marketingbudgetten Online groeien nog 20%</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='http://www.emerce.nl/nieuws/capgemini-fysieke-winkels-digitaliseren'>        
            <h3 class='article-related-item__title'>Capgemini: fysieke winkels moeten digitaliseren</h3> 
          </a>           
        </li>

      
    </ul>     
  </div>

  
  
	

  
  <div class="l-article-related article-related-items article-related-items--box">

    <h2 class='section-title'>
      Gerelateerde vacatures
    </h2> 

    <ul class='related-articles-channel'>     
      
      
                
        <li class='article-related-logo article-related-item--small'>
          <a href='https://emercejobs.nl/vacature/media-executive-amstelveen' target="_blank">
            <div class="job_logo_container">

                
                  <div class="job_logo_container__img" style="background-image:url(https://emercejobs.nl/uploads/1463141278_omnicommediagroup-400.png); "></div>

                            </div>
            <div class="job_text_container">
            	<h3 class="job-related-item__highlight article__logoholder">OmnicomMediaGroup</h3>
              <h3 class='job-related-item__logo'>Media Executive</h3> 
            </div>
          </a>
        </li>

        
      
                
        <li class='article-related-logo article-related-item--small'>
          <a href='https://emercejobs.nl/vacature/stagiair-arbeidsmarkt-communicatie-utrecht' target="_blank">
            <div class="job_logo_container">

                
                  <div class="job_logo_container__img" style="background-image:url(https://emercejobs.nl/uploads/1464006635_conclusion-400.jpg); "></div>

                            </div>
            <div class="job_text_container">
            	<h3 class="job-related-item__highlight article__logoholder">Conclusion</h3>
              <h3 class='job-related-item__logo'>Stagiair Arbeidsmarkt Communicatie</h3> 
            </div>
          </a>
        </li>

        
      
                
        <li class='article-related-logo article-related-item--small'>
          <a href='https://emercejobs.nl/vacature/global-social-media-manager-amsterdam' target="_blank">
            <div class="job_logo_container">

                
                  <div class="job_logo_container__img" style="background-image:url(https://emercejobs.nl/uploads/1479939974_brunel-400.jpg); "></div>

                            </div>
            <div class="job_text_container">
            	<h3 class="job-related-item__highlight article__logoholder">Brunel</h3>
              <h3 class='job-related-item__logo'>Global Social Media Manager</h3> 
            </div>
          </a>
        </li>

        
      
    </ul>     
  </div>

      

	
	
	<div class='l-banner-square banner-square'>

	<!-- + Topic publishing-media specific: rectangle_code_news --><!--/* OpenX JavaScript tag */-->

<!-- /*
 * The tag in this template has been generated for use on a
 * non-SSL page. If this tag is to be placed on an SSL page, change the
 * 'http://ox-d.mm1x.nl/...'
 * to
 * 'https://ox-d.mm1x.nl/...'
 */ -->

<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "117544" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://ox-d.mm1x.nl/w/1.0/jstag"></scr'+'ipt>');
</script>
<noscript><iframe id="fa04c724ac" name="fa04c724ac" src="http://ox-d.mm1x.nl/w/1.0/afr?auid=117544&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="336" height="280"><a href="http://ox-d.mm1x.nl/w/1.0/rc?cs=fa04c724ac&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://ox-d.mm1x.nl/w/1.0/ai?auid=117544&cs=fa04c724ac&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
	</div>


	
</aside>
      </article>


    </div><!-- .l-single-container -->

  </div><!-- .l-container -->

  
  
  
  <div class="related-footer">

  
  <div class="l-container related-article-wrap">

    <h2 class='section-title section-title--related'>
      Gerelateerde items
    </h2>

  
  
    
    
    
    <article class='excerpt excerpt-topstory excerpt-topstory--related excerpt-topstory--related-3'>

      
      <div class='excerpt-topstory__image-wrap'>

        <a class='excerpt-topstory__link' href='http://www.emerce.nl/nieuws/john-mol-tmg-uit-handen-belgen-redden'>
          
                    <!-- <img src='http://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' data-src="http://www.emerce.nl/content/uploads/2015/05/TMG-hoofdkantoor-04-570x350.jpg" class='excerpt-topstory__image' alt='John de Mol wil TMG uit handen van Belgen redden'/> -->
          <figure class='excerpt-topstory--related__bg-image' style='background-image:url(http://www.emerce.nl/content/uploads/2015/05/TMG-hoofdkantoor-04-570x350.jpg);'></figure>
        </a>

        <div class="excerpt-topstory__info-wrap">

          <a class='excerpt-topstory__link' href='http://www.emerce.nl/nieuws/john-mol-tmg-uit-handen-belgen-redden'>

            
                          <div class="excerpt-topstory__channel-item excerpt-topstory__channel-item--media">
                Media              </div>
            
            <span class='excerpt-topstory__meta excerpt-topstory__meta--small'>
              23/01 07:14               <span class="excerpt-topstory__author">&nbsp;&#45;&nbsp;Redactie Emerce</span>
            </span>

          </a>
          <div class='excerpt-topstory__social excerpt-topstory--related__social'>
            
<div class='excerpt-share total-shares' rel='http://emerce.nl'>

  <div class='excerpt-share__button'>
    <i class='icon-share excerpt-share__icon-share'></i>
    <span class='assistive-text'>Dit artikel is</span>
    <span class='total-count'>3</span>
    <span class='assistive-text'>keer gedeeld:</span>
  </div>

  <ul class='excerpt-share__list'>
    <li class='excerpt-share__item'>
      <a class='share-btn share-email excerpt-share__item-link' href='mailto:?subject=Emerce.nl:%20John+de+Mol+wil+TMG+uit+handen+van+Belgen+redden&amp;body=John de Mol wil TMG uit handen van Belgen redden%0A%0Ahttp://www.emerce.nl/nieuws/john-mol-tmg-uit-handen-belgen-redden%0A%0A-- via Emerce.nl'>
        <span class='assistive-text'>Delen via e-mail</span>
        <span class='excerpt-share__item-count--mail excerpt-share__item-count' data-hover='mail'>
          <i class='icon-envelope excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn gplus excerpt-share__item-link' href='https://plus.google.com/share?url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fjohn-mol-tmg-uit-handen-belgen-redden'>
        <span class='assistive-text'>Delen op Google plus</span>
        <span class='excerpt-share__item-count--google excerpt-share__item-count' data-hover='0'>
          <i class='icon-google-plus excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn facebook excerpt-share__item-link' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fjohn-mol-tmg-uit-handen-belgen-redden' title='Share op Facebook'>
        <span class='assistive-text'>Delen op Facebook</span>
        <span class='excerpt-share__item-count--facebook excerpt-share__item-count' data-hover='2'>
          <i class='icon-facebook excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn linkedin excerpt-share__item-link' href='http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fjohn-mol-tmg-uit-handen-belgen-redden&amp;title=John+de+Mol+wil+TMG+uit+handen+van+Belgen+redden&amp;source=Emerce.nl&amp;armin=armin'>
        <span class='assistive-text'>Delen op LinkedIn</span>
        <span class='excerpt-share__item-count--linkedin excerpt-share__item-count' data-hover='1'>
          <i class='icon-linkedin excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn twitter excerpt-share__item-link' href='http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fjohn-mol-tmg-uit-handen-belgen-redden&amp;text=John+de+Mol+wil+TMG+uit+handen+van+Belgen+redden+%23media++%23publishing&amp;via=Emerce' title='Tweet'>
        <span class='assistive-text'>Delen op Twitter</span>
        <span class='excerpt-share__item-count--twitter excerpt-share__item-count' data-hover='0'>
          <i class='icon-twitter excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>
  </ul>

</div><!-- .excerpt-share -->          </div>
        </div>
      </div>

      
      <a class='excerpt-topstory__content-wrap' href="http://www.emerce.nl/nieuws/john-mol-tmg-uit-handen-belgen-redden" title="John de Mol wil TMG uit handen van Belgen redden">
        <h1 class='excerpt-topstory__title'>John de Mol wil TMG uit handen van Belgen redden</h1>
        <div class='excerpt-topstory__content'>
          Talpa Holding van John de Mol wil uitgeverij TMG kopen. De media ondernemer biedt...        </div>
      </a>

      
    </article>

    
  
    
    
    
    <article class='excerpt excerpt-topstory excerpt-topstory--related excerpt-topstory--related-3'>

      
      <div class='excerpt-topstory__image-wrap'>

        <a class='excerpt-topstory__link' href='http://www.emerce.nl/nieuws/john-mol-vergroot-belang-tmg'>
          
                    <!-- <img src='http://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' data-src="http://www.emerce.nl/content/uploads/2017/01/194971443_9a6729f2f2_o-570x350.jpg" class='excerpt-topstory__image' alt='John de Mol vergroot belang in TMG'/> -->
          <figure class='excerpt-topstory--related__bg-image' style='background-image:url(http://www.emerce.nl/content/uploads/2017/01/194971443_9a6729f2f2_o-570x350.jpg);'></figure>
        </a>

        <div class="excerpt-topstory__info-wrap">

          <a class='excerpt-topstory__link' href='http://www.emerce.nl/nieuws/john-mol-vergroot-belang-tmg'>

            
                          <div class="excerpt-topstory__channel-item excerpt-topstory__channel-item--media">
                Media              </div>
            
            <span class='excerpt-topstory__meta excerpt-topstory__meta--small'>
              19/01 12:17               <span class="excerpt-topstory__author">&nbsp;&#45;&nbsp;Erwin Boogert</span>
            </span>

          </a>
          <div class='excerpt-topstory__social excerpt-topstory--related__social'>
            
<div class='excerpt-share total-shares' rel='http://emerce.nl'>

  <div class='excerpt-share__button'>
    <i class='icon-share excerpt-share__icon-share'></i>
    <span class='assistive-text'>Dit artikel is</span>
    <span class='total-count'>9</span>
    <span class='assistive-text'>keer gedeeld:</span>
  </div>

  <ul class='excerpt-share__list'>
    <li class='excerpt-share__item'>
      <a class='share-btn share-email excerpt-share__item-link' href='mailto:?subject=Emerce.nl:%20John+de+Mol+vergroot+belang+in+TMG&amp;body=John de Mol vergroot belang in TMG%0A%0Ahttp://www.emerce.nl/nieuws/john-mol-vergroot-belang-tmg%0A%0A-- via Emerce.nl'>
        <span class='assistive-text'>Delen via e-mail</span>
        <span class='excerpt-share__item-count--mail excerpt-share__item-count' data-hover='mail'>
          <i class='icon-envelope excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn gplus excerpt-share__item-link' href='https://plus.google.com/share?url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fjohn-mol-vergroot-belang-tmg'>
        <span class='assistive-text'>Delen op Google plus</span>
        <span class='excerpt-share__item-count--google excerpt-share__item-count' data-hover='1'>
          <i class='icon-google-plus excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn facebook excerpt-share__item-link' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fjohn-mol-vergroot-belang-tmg' title='Share op Facebook'>
        <span class='assistive-text'>Delen op Facebook</span>
        <span class='excerpt-share__item-count--facebook excerpt-share__item-count' data-hover='0'>
          <i class='icon-facebook excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn linkedin excerpt-share__item-link' href='http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fjohn-mol-vergroot-belang-tmg&amp;title=John+de+Mol+vergroot+belang+in+TMG&amp;source=Emerce.nl&amp;armin=armin'>
        <span class='assistive-text'>Delen op LinkedIn</span>
        <span class='excerpt-share__item-count--linkedin excerpt-share__item-count' data-hover='1'>
          <i class='icon-linkedin excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn twitter excerpt-share__item-link' href='http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fjohn-mol-vergroot-belang-tmg&amp;text=John+de+Mol+vergroot+belang+in+TMG+%28%40erwinboogert%29++%23media++%23publishing&amp;via=Emerce' title='Tweet'>
        <span class='assistive-text'>Delen op Twitter</span>
        <span class='excerpt-share__item-count--twitter excerpt-share__item-count' data-hover='7'>
          <i class='icon-twitter excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>
  </ul>

</div><!-- .excerpt-share -->          </div>
        </div>
      </div>

      
      <a class='excerpt-topstory__content-wrap' href="http://www.emerce.nl/nieuws/john-mol-vergroot-belang-tmg" title="John de Mol vergroot belang in TMG">
        <h1 class='excerpt-topstory__title'>John de Mol vergroot belang in TMG</h1>
        <div class='excerpt-topstory__content'>
          Media-ondernemer John de Mol heeft zijn belang in Telegraaf Media Groep vergroot van 18,4...        </div>
      </a>

      
    </article>

    
  
    
    
    
    <article class='excerpt excerpt-topstory excerpt-topstory--related excerpt-topstory--related-3'>

      
      <div class='excerpt-topstory__image-wrap'>

        <a class='excerpt-topstory__link' href='http://www.emerce.nl/nieuws/john-mol-koopt-18-procent-tmg'>
          
                    <!-- <img src='http://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' data-src="http://www.emerce.nl/content/uploads/2017/01/4540734715_7d98d459dd_o-570x350.jpg" class='excerpt-topstory__image' alt='John de Mol koopt 18 procent van TMG'/> -->
          <figure class='excerpt-topstory--related__bg-image' style='background-image:url(http://www.emerce.nl/content/uploads/2017/01/4540734715_7d98d459dd_o-570x350.jpg);'></figure>
        </a>

        <div class="excerpt-topstory__info-wrap">

          <a class='excerpt-topstory__link' href='http://www.emerce.nl/nieuws/john-mol-koopt-18-procent-tmg'>

            
                          <div class="excerpt-topstory__channel-item excerpt-topstory__channel-item--media">
                Media              </div>
            
            <span class='excerpt-topstory__meta excerpt-topstory__meta--small'>
              17/01 11:28               <span class="excerpt-topstory__author">&nbsp;&#45;&nbsp;Erwin Boogert</span>
            </span>

          </a>
          <div class='excerpt-topstory__social excerpt-topstory--related__social'>
            
<div class='excerpt-share total-shares' rel='http://emerce.nl'>

  <div class='excerpt-share__button'>
    <i class='icon-share excerpt-share__icon-share'></i>
    <span class='assistive-text'>Dit artikel is</span>
    <span class='total-count'>33</span>
    <span class='assistive-text'>keer gedeeld:</span>
  </div>

  <ul class='excerpt-share__list'>
    <li class='excerpt-share__item'>
      <a class='share-btn share-email excerpt-share__item-link' href='mailto:?subject=Emerce.nl:%20John+de+Mol+koopt+18+procent+van+TMG&amp;body=John de Mol koopt 18 procent van TMG%0A%0Ahttp://www.emerce.nl/nieuws/john-mol-koopt-18-procent-tmg%0A%0A-- via Emerce.nl'>
        <span class='assistive-text'>Delen via e-mail</span>
        <span class='excerpt-share__item-count--mail excerpt-share__item-count' data-hover='mail'>
          <i class='icon-envelope excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn gplus excerpt-share__item-link' href='https://plus.google.com/share?url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fjohn-mol-koopt-18-procent-tmg'>
        <span class='assistive-text'>Delen op Google plus</span>
        <span class='excerpt-share__item-count--google excerpt-share__item-count' data-hover='1'>
          <i class='icon-google-plus excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn facebook excerpt-share__item-link' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fjohn-mol-koopt-18-procent-tmg' title='Share op Facebook'>
        <span class='assistive-text'>Delen op Facebook</span>
        <span class='excerpt-share__item-count--facebook excerpt-share__item-count' data-hover='1'>
          <i class='icon-facebook excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn linkedin excerpt-share__item-link' href='http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fjohn-mol-koopt-18-procent-tmg&amp;title=John+de+Mol+koopt+18+procent+van+TMG&amp;source=Emerce.nl&amp;armin=armin'>
        <span class='assistive-text'>Delen op LinkedIn</span>
        <span class='excerpt-share__item-count--linkedin excerpt-share__item-count' data-hover='21'>
          <i class='icon-linkedin excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn twitter excerpt-share__item-link' href='http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fjohn-mol-koopt-18-procent-tmg&amp;text=John+de+Mol+koopt+18+procent+van+TMG+%28%40erwinboogert%29++%23media++%23publishing&amp;via=Emerce' title='Tweet'>
        <span class='assistive-text'>Delen op Twitter</span>
        <span class='excerpt-share__item-count--twitter excerpt-share__item-count' data-hover='10'>
          <i class='icon-twitter excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>
  </ul>

</div><!-- .excerpt-share -->          </div>
        </div>
      </div>

      
      <a class='excerpt-topstory__content-wrap' href="http://www.emerce.nl/nieuws/john-mol-koopt-18-procent-tmg" title="John de Mol koopt 18 procent van TMG">
        <h1 class='excerpt-topstory__title'>John de Mol koopt 18 procent van TMG</h1>
        <div class='excerpt-topstory__content'>
          John de Mol verwerft een belang in De Telegraaf van 18,4 procent, aldus een...        </div>
      </a>

      
    </article>

    
  


  </div>
   </div><!-- related-footer -->

  

  


      
      <footer class='l-footer colophon'>

                                      	<!--/* OpenX JavaScript tag */-->

<!-- /*
 * The tag in this template has been generated for use on a
 * non-SSL page. If this tag is to be placed on an SSL page, change the
 * 'http://ox-d.mm1x.nl/...'
 * to
 * 'https://ox-d.mm1x.nl/...'
 */ -->

<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "537160245" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://ox-d.mm1x.nl/w/1.0/jstag"></scr'+'ipt>');
</script>
<noscript><iframe id="4747ebfd3b" name="4747ebfd3b" src="http://ox-d.mm1x.nl/w/1.0/afr?auid=537160245&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1758" height="402"><a href="http://ox-d.mm1x.nl/w/1.0/rc?cs=4747ebfd3b&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://ox-d.mm1x.nl/w/1.0/ai?auid=537160245&cs=4747ebfd3b&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>                  
        <div class='l-container footer-links-container'>
          
          <ul class='l-footer-logos footer-logos'>
  <li class='footer-logo'>
    <a href='http://superinteractive.com' target="_blank" title='WordPress Specialist Amsterdam'><img data-src='http://www.emerce.nl/content/themes/e/assets/images/partners/superinteractive.png' src='http://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__superinteractive'></a>
  </li>
  <li class='footer-logo'>
    <a href='https://sentia.nl' target="_blank" title='Sentia, drive by continuity, managed service, hosting and it-outsourcing.'><img data-src='http://www.emerce.nl/content/themes/e/assets/images/partners/sentia.png' src='http://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__sentia'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://justpremium.com' target="_blank" title='The first Ad Exchange for High Impact Ads'><img data-src='http://www.emerce.nl/content/themes/e/assets/images/partners/justpremium.png' src='http://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__justpremium'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://yoast.nl' target="_blank" title='The Art &amp; Science of Website Optimization'><img data-src='http://www.emerce.nl/content/themes/e/assets/images/partners/yoast.png' src='http://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__yoast'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://www.sooqr.com' target="_blank" title='Site search and navigation for ecommerce and content'><img data-src='http://www.emerce.nl/content/themes/e/assets/images/partners/sooqr.png' src='http://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__sooqr'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://copernica.com/' target="_blank" title='Site search and navigation for ecommerce and content'><img data-src='http://www.emerce.nl/content/themes/e/assets/images/partners/Copernica.png' src='http://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__copernica'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://www.ematters.nl' target="_blank" title='Site search and navigation for ecommerce and content'><img data-src='http://www.emerce.nl/content/themes/e/assets/images/partners/eMatters.png' src='http://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__ematters'></a>
  </li>
</ul>

          <ul class='footer-links'>
  <li class='footer-link'>
    <a href='http://www.emerce.nl/nieuws/feed'>
      <i class='icon-arrow-right'></i>
      RSS feed
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='http://www.emerce.nl/over-emerce/privacy' title='Over Emerce › Privacy en cookiebeleid'>
      <i class='icon-arrow-right'></i>
      Privacy en cookiebeleid
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='http://www.emerce.nl/over-emerce/abonneren' title='Over Emerce › Abonnement'>
      <i class='icon-arrow-right'></i>
      Emerce lidmaatschap
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='http://www.emerce.nl/over-emerce/disclaimer' title='Over Emerce › Disclaimer'>
      <i class='icon-arrow-right'></i>
      Disclaimer
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='http://www.emerce.nl/over-emerce/adverteren' title='Over Emerce › Adverteren'>
      <i class='icon-arrow-right'></i>
      Adverteren
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='http://www.emerce.nl/over-emerce/contact' title='Emerce Contact'>
      <i class='icon-arrow-right'></i>
      Contact
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='http://www.emerce.nl/over-emerce/vacatures' title='Werken bij Emerce'>
      <i class='icon-arrow-right'></i>
      Vacatures
    </a>
  </li>
</ul>
<p class='copyright'>Alle rechten voorbehouden &copy; Emerce</p>
        </div>
      </footer>

    </div>
    
    <div class='mobile-menu'>
    <ul class='mobile-social-icons'>
    <li class='mobile-social-icon'>
      <a href='https://twitter.com/Emerce' target='_blank'>
        <i class='icon-twitter'></i>
      </a>
    </li>
    <li class='mobile-social-icon'>
      <a href='https://www.facebook.com/EmerceNL' target='_blank'>
        <i class='icon-facebook'></i>
      </a>
    </li>
    <li class='mobile-social-icon'>
      <a href='https://plus.google.com/+emerce' target='_blank'>
        <i class='icon-google-plus'></i>
      </a>
    </li>
    <li class='mobile-social-icon'>
      <a href='http://www.linkedin.com/company/emerce' target='_blank'>
        <i class='icon-linkedin'></i>
      </a>
    </li>
    <li class='mobile-social-icon'>
      <a href='http://forms.emerce.nl/a_aanmelden_emerce' target='_blank'>
        <i class='icon-envelope'></i>
      </a>
    </li>
  </ul>
  <nav class='mobile-channel-menu-wrap'>
    <h3 class='mobile-channel-menu-title'>Channels</h3>
    <ul class='mobile-channel-menu'>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl' title='Emerce'>
          <div class='channel-icon channel-icon-home'></div>
          Home
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/e-commerce' title='E-commerce'>
          <div class='channel-icon channel-icon-ecommerce'></div>
          E-commerce
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/marketing' title='Marketing'>
          <div class='channel-icon channel-icon-marketing'></div>
          Marketing
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/media' title='Media'>
          <div class='channel-icon channel-icon-media'></div>
          Media
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/venture' title='Venture'>
          <div class='channel-icon channel-icon-venture'></div>
          Venture
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/tech' title='Tech'>
          <div class='channel-icon channel-icon-tech'></div>
          Tech
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/innovatie' title='Innovatie'>
          <div class='channel-icon channel-icon-innovatie'></div>
          Innovatie
        </a>
      </li>
    </ul>
  </nav>
  <nav class='mobile-channel-menu-wrap'>
    <ul class='mobile-channel-menu'>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/topics' title='Emerce Topics'>Topics</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/movers-shakers'>Movers &amp; Shakers</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/wire'>Industry Wire</a>
      </li>
       <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/events' title='Emerce events'>Events</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/auteurs'>Auteurs</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/agenda'>Agenda</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/jobs' title='Vacatures in online business, media &amp; marketing'>Jobs</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/opleidingen/'>Opleidingen</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/whitepapers' title='Whitepapers'>Whitepapers</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.eguide.nl' title='Eguide'>Eguide</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/magazine'>Magazine</a>
      </li>
    </ul>
  </nav>
</div>
    <script>var e_counts = {"clustered_related":[1015308,1010576,1007769],"direct":[1015308]}</script><script type='text/javascript' src='http://www.emerce.nl/content/themes/e/assets/js/script.min.js?ver=1484911828'></script>
<script type='text/javascript' src='http://www.emerce.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>

          <script type="text/javascript">
var blrtHost = (("https:" == document.location.protocol) ? "https://tracker-ssl." : "http://tracker.");
document.write(unescape("%3Cscript src='" + blrtHost + "beelert.com/tracker.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try{
var blrtTracker = _blrtQ._getTracker("BL-168B75-42A728");
blrtTracker._trackPageview();

	blrtTracker.setData('channel', [ 'Media' ]);

	blrtTracker.setData('topic', [ 'Publishing' ]);

			blrtTracker.setData('author', [ 'Redactie Emerce' ]);
	blrtTracker.setData('post_type', [ 'news' ]);
	
			blrtTracker.setData('order_number', [ 'None' ]);
	
		} catch(err) {}
</script>
      <script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
    if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/5f1a8b97cadd.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/6d65d772e4f4.js"); }/*]]>{/literal}*/</script>    
  </body>

</html>

<!-- Cached: 2017-01-23 07:46:38 / Generated in 1,054 secs with 66 queries. -->
<!-- Get Nginx Cache Manager: http://getwp.co -->
