<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class='no-js'>
  <!--<![endif]-->
  <head>
	<meta charset='utf-8'>
	<meta content='IE=edge' http-equiv='X-UA-Compatible'>
	
	<meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no' name='viewport'>
	<link rel="apple-touch-icon" href="https://www.emerce.nl/apple-touch-icon.png">
	<link rel='icon' type='image/ico' href='https://www.emerce.nl/favicon.ico'>

	
	
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>HelloFresh verdubbelt jaaromzet tot 597 miljoen - Emerce</title>
<link rel="canonical" href="https://www.emerce.nl/nieuws/hellofresh-verdubbelt-jaaromzet-tot-597-miljoen" />
<link rel="publisher" href="https://plus.google.com/+emerce"/>
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="HelloFresh verdubbelt jaaromzet tot 597 miljoen - Emerce" />
<meta property="og:description" content="HelloFresh zag de omzet in 2016 met 96 procent stijgen tot 597 miljoen euro. Het bedrijf verscheepte in dat jaar 91 miljoen maaltijddozen, een toename van 84 procent. Bijna een miljoen huishoudens zijn klant." />
<meta property="og:url" content="https://www.emerce.nl/nieuws/hellofresh-verdubbelt-jaaromzet-tot-597-miljoen" />
<meta property="og:site_name" content="Emerce" />
<meta property="og:image" content="https://www.emerce.nl/content/uploads/2016/07/HelloFresh-Afbeelding1-1.png" />
<meta property="og:image:width" content="858" />
<meta property="og:image:height" content="452" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="HelloFresh zag de omzet in 2016 met 96 procent stijgen tot 597 miljoen euro. Het bedrijf verscheepte in dat jaar 91 miljoen maaltijddozen, een toename van 84 procent. Bijna een miljoen huishoudens zijn klant." />
<meta name="twitter:title" content="HelloFresh verdubbelt jaaromzet tot 597 miljoen - Emerce" />
<meta name="twitter:site" content="@emerce" />
<meta name="twitter:image" content="https://www.emerce.nl/content/uploads/2016/07/HelloFresh-Afbeelding1-1.png" />
<meta name="twitter:creator" content="@erwinboogert" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Emerce &raquo; HelloFresh verdubbelt jaaromzet tot 597 miljoen Reactiesfeed" href="https://www.emerce.nl/nieuws/hellofresh-verdubbelt-jaaromzet-tot-597-miljoen/feed" />
<link rel='stylesheet' id='main-css-css'  href='https://www.emerce.nl/content/themes/e/assets/css/screen.min.css?ver=1492712577' type='text/css' media='screen' />
<link rel='stylesheet' id='font-css-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C700%7COxygen%3A400%2C300%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-2077965-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2077965-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension4', 'E-commerce');
	__gaTracker('set', 'dimension5', 'Food');
	__gaTracker('set', 'dimension7', '(none)');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='https://api.w.org/' href='https://www.emerce.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.emerce.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.emerce.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://www.emerce.nl/?p=1140506' />
<link rel="alternate" type="application/json+oembed" href="https://www.emerce.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fhellofresh-verdubbelt-jaaromzet-tot-597-miljoen" />
<link rel="alternate" type="text/xml+oembed" href="https://www.emerce.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fhellofresh-verdubbelt-jaaromzet-tot-597-miljoen&#038;format=xml" />

		  		<!-- OpenX header script -->
<script type="text/javascript" src="//mm1x-d.openx.net/w/1.0/jstag"></script>

<script type="text/javascript">
    var OX_8bd5053f72 = OX();
    OX_8bd5053f72.addPage("10238");
    OX_8bd5053f72.fetchAds();
</script>
<!-- end generated tag -->	  	
  </head>

  
  	<body class="news-template-default single single-news postid-1140506 articles is-active-tab-top channel channel-e-commerce is-topic">
  	<!-- Google Tag Manager --> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': 
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); 
})(window,document,'script','dataLayer','GTM-NTT4KF');</script> 
<!-- End Google Tag Manager --> 
<!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTT4KF" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZ9MD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ9MD7');</script>
<!-- End Google Tag Manager -->

		  <!-- Start Sooqr.com on-site search and navigation code -->
<script type="text/javascript">
  var _wssq = _wssq || [];
  var setResizeFunction= false;
  
  _wssq.push(['_load', { 'suggest' : { account : 'SQ-100209-2', fieldId : 's', 'containerParent' : 'div.l-wrapper'}}]);
  _wssq.push(['suggest._setPosition', 'screen-middle', { top : 45 }]);
  //_wssq.push(['suggest._setPosition', 'element-relative', 'div#main-content']);
  _wssq.push(['suggest._setLocale', 'nl_NL']);
  _wssq.push(['suggest._bindEvent', 'open', function(event) 
      { 
          if($jQ('.l-banner-billboard').height() > 0){$jQ('.sooqrSearchContainer-100209-2').css('top', parseInt($jQ('.sooqrSearchContainer-100209-2').css('top')) - $jQ('.l-banner-billboard').height());}
          if(!setResizeFunction) {$jQ( window ).resize(function() {if($jQ('.sooqrSearchContainer-100209-2').is(':visible')) {websight.sooqr.instances['SQ-100209-2'].positionContainer(null, null, true);}});setResizeFunction = true;}
          $jQ("#page-content, #aside, #footer").hide();
      }]);
  _wssq.push(['suggest._bindEvent', 'close', function(event) 
      {
          $jQ("#page-content, #aside, #footer").show();
      }]);

  (function() {
      var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
      ws.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'static.sooqr.com/sooqr.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
  })();
</script>
<!-- End Sooqr.com on-site search and navigation code -->	
	
	  
	
	<div class='l-banner-billboard'>
		
	<!-- + Topic food specific: leaderboard_code_news --><!--/* OpenX JavaScript tag */-->


<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "562003" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="2e0290fa51" name="2e0290fa51" src="//mm1x-d.openx.net/w/1.0/afr?auid=562003&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1366" height="250"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=2e0290fa51&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=562003&cs=2e0290fa51&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
	</div>


	  <div class='l-wrapper'>

		<div class='overlay'></div>

		<div class='l-container l-search-container'>
  <div class='l-search-wrap site-search'>
    <form class='search-form'>
      <input type='text' id="s" class='search' placeholder='Zoeken...'>
    </form>
  </div>
</div>

		<header class='l-header-wrap header-wrap'>

		  <nav class='l-main-navigation main-navigation'>
  <div class='l-container'>
    <ul class='social-icons'>
      <li class='social-icon'>
        <a href='#' title='Zoek op Emerce.nl' class='search-toggle'>
          <i class='icon-search'></i>
        </a>
      </li>
      <li class='social-icon'>
        <a href='https://twitter.com/Emerce' title='Emerce op Twitter'>
          <i class='icon-twitter'></i>
        </a>
      </li>
      <li class='social-icon'>
        <a href='https://www.facebook.com/EmerceNL' title='Emerce op Facebook'>
          <i class='icon-facebook'></i>
        </a>
      </li>
      <li class='social-icon'>
        <a href='https://www.linkedin.com/company/emerce' title='Emerce op Linkedin'>
          <i class='icon-linkedin'></i>
        </a>
      </li>
      <li class='social-icon'>
        <a href='http://forms.emerce.nl/a_aanmelden_emerce' title='Abonneer je op de Emerce nieuwsbrief' target='_blank'>
          <i class='icon-envelope'></i>
        </a>
      </li>
    </ul>
    <ul class='site-menu'>
      <li class='menu-item'>
        <a href='https://www.emercejobs.nl' title='Vacatures in online business, media &amp; marketing'>Jobs</a>
      </li>
      <li class='menu-item'>
        <a href='http://www.emerce.nl/opleidingen/'>Opleidingen</a>
      </li>
      <li class='menu-item'>
        <a href='https://www.emerce.nl/whitepapers' title='Whitepapers'>Whitepapers</a>
      </li>
      <li class='menu-item'>
        <a href='http://www.eguide.nl' title='Eguide'>Eguide</a>
      </li>
    </ul>
    <ul class='site-menu'>
      <li class='menu-item'>
        <a href='https://www.emerce.nl/topics' title='Topics'>Topics</a>
      </li>
      <li class='menu-item'>
        <a href='https://www.emerce.nl/events' title='Emerce events'>Events</a>
      </li>
      <li class='menu-item'>
        <a href='https://www.emerce.nl/auteurs'>Auteurs</a>
      </li>
      <li class='menu-item'>
        <a href='https://www.emerce.nl/agenda'>Agenda</a>
      </li>
      <li class='menu-item'>
        <a href='https://www.emerce.nl/magazine'>Magazine</a>
      </li>
    </ul>
  </div>
</nav>

		  <div class='l-container'>

			
						  <div class='l-channel-logo channel-title'>
				<div class='channel-title'>
				  <a href='/'>
					<span class="svg-logo svg-logo-channel"></span>
					<span class="img-logo img-logo-channel"></span>
				  </a>
				  <div class='site-channel-title'><a href='https://www.emerce.nl/e-commerce' title='E-commerce'>E-commerce</a></div>
				</div>
			  </div>
			
						  <div class='l-channel-nav channel-menu-wrap'>
				<nav>
				  <ul class='channel-menu'>

					
										  <li class='channel-menu-item'>
						<a class='channel-marketing' data-slug='marketing' href='https://www.emerce.nl/marketing'>Marketing</a>
					  </li>
					
										  <li class='channel-menu-item'>
						<a class='channel-media' data-slug='media' href='https://www.emerce.nl/media'>Media</a>
					  </li>
					
										  <li class='channel-menu-item'>
						<a class='channel-venture' data-slug='venture' href='https://www.emerce.nl/venture'>Venture</a>
					  </li>
					
										  <li class='channel-menu-item'>
						<a class='channel-tech' data-slug='tech' href='https://www.emerce.nl/tech'>Tech</a>
					  </li>
					
										  <li class='channel-menu-item'>
						<a class='channel-innovatie' data-slug='innovatie' href='https://www.emerce.nl/innovatie'>Innovatie</a>
					  </li>
					
				  </ul>
				</nav>
			  </div>
						<div class='menu-toggle default-toggle' id='menu-toggle'>
			  <i class='icon-menu'></i>
			</div>
			<div class="mobile-search-icon">
			  <a href='#' title='Zoek op Emerce.nl' class='search-toggle'>
				<i class='icon-search'></i>
			  </a>
			</div>
		  </div>
		  <div class='menu-toggle mobile-toggle'>
			<i class='icon-close'></i>
		  </div>
		</header>
		<div class='l-channel-sub-menu'>
		  <div class='l-container' id="channel-navigation-wrapper"></div>

<!-- -->

<script id="channel-navigation" type="text/template">

  <div class='channel-sub-menu' style='display:block;'>

	{{#trending}}

	<div class='l-sub-menu-column-small trending-column'>
	  <h2 class='section-title'>Trending</h2>
	  <div class='thumb-wrap'>
		<a class='channel-sub-menu-link' href='{{url}}'><img src='{{image}}'></a>
		<div class='icon-wrap'>
		  <i class='icon-topstory'></i>
		</div>
	  </div>
	  <ul class='header-meta'>
		<li>{{date}}</li>
		<li>
		  <a class='channel-sub-menu-link' href='{{author_url}}'>{{{author}}}</a>
		</li>
	  </ul>
	  <h2 class='trending-title'><a class='channel-sub-menu-link' href='{{url}}'>{{{title}}}</a></h2>
	</div>

	{{/trending}}

	<div class='l-sub-menu-column news-column'>
	  <h2 class='section-title'>Nieuws</h2>
	  <ul class='sub-menu-articles'>

		{{#news}}

		<li class='sub-menu-article'>
		  <div class='thumb-wrap'>
			<a class='channel-sub-menu-link' href='{{url}}'><img src='{{image}}'></a>
			<div class='small-icon-wrap'>
			  <i class='icon-news'></i>
			</div>
		  </div>
		  <div class='sub-menu-excerpt-content'>
			<ul class='sub-menu-meta'>
			  <li>{{date}}</li>
			</ul>
			<h2 class='sub-menu-article-title'><a class='channel-sub-menu-link' href='{{url}}'>{{{title}}}</a></h2>
		  </div>
		</li>

		{{/news}}

	  </ul>
	</div>

	<!-- -->

	<div class='l-sub-menu-column-small l-sub-menu-column-last news-column'>
	  <h2 class='section-title'>Artikelen</h2>
	  <ul class='sub-menu-articles'>

		{{#articles}}

		<li class='sub-menu-article sub-menu-author-article'>
		  <a class='channel-sub-menu-link' href='{{url}}'><img class='sub-menu-author-thumb author-thumb' src='{{image}}'></a>
		  <div class='sub-menu-excerpt-content'>
			<h2 class='sub-menu-article-title'><a class='channel-sub-menu-link' href='{{url}}'>{{{title}}}</a></h2>
			<ul class='sub-menu-meta'>
			  <li>
				<a class='channel-sub-menu-link' href='{{author_url}}'>{{author}} <br/></a>
			  </li>
			  <li>{{author_organisation}}</li>
			</ul>
		  </div>
		</li>

		{{/articles}}

	  </ul>
	</div>
  </div>

  <!-- -->

</script>
		</div>

		<script id="news-story-templ" type="text/template">
	<article class='excerpt excerpt-newsstory' data-createtime='{{dataCreateTime}}'>
	  <a class='excerpt-newsstory__image-link' href='{{postUrl}}'>         
	    <img src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' data-src="{{imgSrc}}" class='{{imgClass}}' width="80" height="80" alt='{{title}}'>
	  </a>
	  <div class="excerpt-newsstory__content-wrap">
	    <a href='{{postUrl}}'>
	    	{{{meta}}}
	      <h1 class="excerpt-newsstory__title">{{title}}</h1>
	      <span class='excerpt-newsstory__meta'>
		      <span class='excerpt-newsstory__channel excerpt-newsstory__channel--{{channelSlug}}'>{{channelName}}</span>
		      <span class="excerpt-newsstory__timedate"><time>{{createTime}}</time> <span class="excerpt-newsstory__author">{{author}}</span></span>

	    </a>

	  </div>

	  <hr class="excerpt-newsstory__divider">        
	</article>
</script>	
  <div class="m-shareBar">
    <div class="l-container">
      <ul class="m-shareBar__list">
        <li class="m-shareBar__item">Deel dit artikel: </li>
        <li class="m-shareBar__item m-shareBar__item--whatsapp">
          <a title='Deel via Whatsapp' class='mail-count whatsapp-count share-btn' href="whatsapp://send?text=Emerce.nl:%20HelloFresh+verdubbelt+jaaromzet+tot+597+miljoen, https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fhellofresh-verdubbelt-jaaromzet-tot-597-miljoen" data-action="share/whatsapp/share">
          </a>
        </li>
        <li class="m-shareBar__item m-shareBar__item--facebook">
          <a title='Deel via Facebook' class='facebook facebook-count share-btn' href='http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fhellofresh-verdubbelt-jaaromzet-tot-597-miljoen' title='Share op Facebook'>
            <i class="icon-facebook"></i>
          </a>
        </li>
        <li class="m-shareBar__item m-shareBar__item--linkedin">
          <a title='Deel via Linkedin' class='linkedin linkedin-count share-btn' href='http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fhellofresh-verdubbelt-jaaromzet-tot-597-miljoen&amp;title=HelloFresh+verdubbelt+jaaromzet+tot+597+miljoen&amp;source=Emerce.nl&amp;armin=armin'>
            <i class="icon-linkedin"></i>
          </a>
        </li>
        <li class="m-shareBar__item m-shareBar__item--twitter">
            <a title='Deel via Twitter' class='twitter twitter-count share-btn' href='http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fhellofresh-verdubbelt-jaaromzet-tot-597-miljoen&amp;text=HelloFresh+verdubbelt+jaaromzet+tot+597+miljoen+%28%40erwinboogert%29++%23e-commerce++%23food&amp;via=Emerce' title='Tweet'>
              <i class="icon-twitter"></i>
            </a>
        </li>
        <li class="m-shareBar__item m-shareBar__item--email">
          <a title='Deel via e-mail' class='mail-count share-btn' href='mailto:?subject=Emerce.nl:%20HelloFresh+verdubbelt+jaaromzet+tot+597+miljoen&amp;body=HelloFresh verdubbelt jaaromzet tot 597 miljoen%0A%0Ahttps://www.emerce.nl/nieuws/hellofresh-verdubbelt-jaaromzet-tot-597-miljoen%0A%0A-- via Emerce.nl'>
            <i class="icon-envelope"></i>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <div class='l-container'>

    <p id="breadcrumbs" class="l-breadcrumbs">

  
  
  
    <span xmlns:v="http://rdf.data-vocabulary.org/#">
      <span typeof="v:Breadcrumb">
        <a href="https://www.emerce.nl/" rel="v:url" property="v:title">Home</a>
      </span> /
      <span typeof="v:Breadcrumb">
        <a href="https://www.emerce.nl/e-commerce" rel="v:url" property="v:title">E-commerce</a>
      </span> /

      
    </span>

  
  
  <span typeof="v:Breadcrumb">
    <span class="breadcrumb_last" property="v:title">
      HelloFresh verdubbelt jaaromzet tot 597 miljoen    </span>
  </span>

</p>
    <div class='l-single-container' id='main-content' role='main'>

      <article class='l-article article article-news'>

        <section class='l-article-column article-content'>

          <div class='l-article-header article-header'>

            <div class='article-meta-wrap'>
              <div class='article-meta'>

                                  <a href='https://www.emerce.nl/auteurs/erwin-boogert' title='Erwin Boogert'><img class='author-image author-thumb' src='https://www.emerce.nl/content/uploads/2014/06/images.jpg'></a>
                
                <ul class='article-meta-list'>
                  <li>
                    <a class='theme-link' href='https://www.emerce.nl/auteurs/erwin-boogert'>
                                                                    <span class='author-name'>Erwin Boogert</span> <span class='organisation'>Emerce</span>
                                          </a>
                  </li>
                                      <li class='article-info'><span class='article-type'><i class='icon icon-news'></i> Nieuws</span> - <span class='date'>25 april 2017 - 15:01</span></li>
                  
                </ul>
              </div>

            </div>

          </div>

          <div class='entry-content'>

            
            <h1 class='article-title'>HelloFresh verdubbelt jaaromzet tot 597 miljoen</h1>

                          <figure style='background-image:url(https://www.emerce.nl/content/uploads/2016/07/HelloFresh-Afbeelding1-1-570x350.png);'></figure>
            
            <div class='article-meta-mobile'>
              <a class='theme-link' href='https://www.emerce.nl/auteurs/erwin-boogert'>
                                                  <span class='author-name'>Erwin Boogert</span> <span class='organisation'>Emerce</span>
                              </a>
              <span class='article-type'><i class='icon icon-news'></i> Nieuws</span> - <span class='date'>25 april 2017 - 15:01</span>
            </div>

            <p><strong>HelloFresh zag de omzet in 2016 met 96 procent stijgen tot 597 miljoen euro. Het bedrijf verscheepte in dat jaar 91 miljoen maaltijddozen, een toename van 84 procent. Bijna een miljoen huishoudens zijn klant.</strong></p>
<p>Dat blijkt uit de jaarcijfers die moederbedrijf Rocket Internet vandaag publiceerde (<a href="https://www.rocket-internet.com/sites/default/files/investors/Presentation_FY%202016%20Rocket%20Internet%20and%20Selected%20Companies%20Results.pdf">PDF</a>). De Duitse bedrijvenbouwer zelf zag zijn verlies groeien tot 742 miljoen euro, maar beleggers houden vertrouwen in hoe de resultaten van de deelnemingen zich ontwikkelen. De koers van het aandeel <a href="https://www.google.com/finance?q=FRA%3ARKET&#038;sq=rocket%20internet&#038;sp=2&#038;ei=Izz_WJjQNpiJsAGlyrnACg" target="_blank">bewoog</a> vandaag amper.</p>
<p>HelloFresh is in 2016 met 38 procent meer klanten 96 procent meer omzet gaan doen. De orderwaardes per huishouden nemen dus toe. </p>
<p>De verkoper van maaltijddozen kan die groei nog niet omzetten naar zwarte cijfers, iets dat Rocket Internet vorig jaar wel beloofde voor drie van zijn grootste deelnemingen. HelloFresh blijft investeren in groei, onder meer in het optuigen van infrastructuur in Amerika en Canada. Dat leverde onder de streep uiteindelijk een verlies (ebitda) van 83 miljoen euro op.</p>
<p>De groeicijfers van HelloFresh zijn in belangrijke mate debet aan de omzetgroei bij het Rocket-portolio als geheel:</p>
<p><img src="https://c1.staticflickr.com/3/2856/33877854500_4035dcb85f_z.jpg"></p>
<p><img src="https://c1.staticflickr.com/5/4193/34221364076_82251e742e_z.jpg"></p>
<p>Rocket Internet profiteert echter pas van deze groeicijfers zodra het zijn deelnemingen met winst weet te verkopen. Gezien de afwaarderingen van verscheidene participaties zal die groei sterker moeten zijn dan eerder voorzien. Het bedrijf voerde in 2016 namelijk een aantal afwaarderingen door die zijn weerslag hebben op het eigen resultaat. </p>
<p><img src="https://c1.staticflickr.com/3/2885/33451799413_c494ab8205.jpg"></p>

          </div>

          
            
<div class="article-footer-share">

      <h3>1 keer gedeeld</h3>
    <ul class="social-list-horizontal">
    <li class="whatsapp">
      <a title='Deel via Whatsapp' class='whatsapp-count share-btn' href="whatsapp://send?text=Emerce.nl:%20HelloFresh+verdubbelt+jaaromzet+tot+597+miljoen" data-action="share/whatsapp/share">
        <span class="whatsapp-arrow">»</span>
      </a>
    </li>
    <li>
      <a title='Deel via Twitter' class='twitter twitter-count share-btn' href='http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fhellofresh-verdubbelt-jaaromzet-tot-597-miljoen&amp;text=HelloFresh+verdubbelt+jaaromzet+tot+597+miljoen+%28%40erwinboogert%29++%23e-commerce++%23food&amp;via=Emerce' title='Tweet'>
        <i class="icon-twitter"></i>
        <span>0</span>
      </a>
    </li>
    <li>
      <a title='Deel via Linkedin' class='linkedin linkedin-count share-btn' href='http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fhellofresh-verdubbelt-jaaromzet-tot-597-miljoen&amp;title=HelloFresh+verdubbelt+jaaromzet+tot+597+miljoen&amp;source=Emerce.nl&amp;armin=armin'>
        <i class="icon-linkedin"></i>
        <span>1</span>
      </a>
    </li>
    <li>
      <a title='Deel via Facebook' class='facebook facebook-count share-btn' href='http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fhellofresh-verdubbelt-jaaromzet-tot-597-miljoen' title='Share op Facebook'>
        <i class="icon-facebook"></i>
        <span>0</span>
      </a>
    </li>
    <li>
      <a title='Deel via e-mail' class='mail-count share-btn' href='mailto:?subject=Emerce.nl:%20HelloFresh+verdubbelt+jaaromzet+tot+597+miljoen&amp;body=HelloFresh verdubbelt jaaromzet tot 597 miljoen%0A%0Ahttps://www.emerce.nl/nieuws/hellofresh-verdubbelt-jaaromzet-tot-597-miljoen%0A%0A-- via Emerce.nl'>
        <i class="icon-envelope"></i>
        <span>»</span>
      </a>
    </li>
  </ul>
</div>
          
          
<div id="comment-form" class='l-comments-form comments-form'>
    
    <h2>
      Plaats een reactie
    </h2>

    <p>Uw e-mailadres wordt niet op de site getoond.</p>

    <form class="comment-form "  id="comment-form" action="https://www.emerce.nl/wp/wp-comments-post.php" method="post" >
      <input type="hidden" name="comment_post_ID" value="1140506" />
      <input type="hidden" name="redirect_to" value="https://www.emerce.nl/nieuws/hellofresh-verdubbelt-jaaromzet-tot-597-miljoen" />
      <div class='input-wrap'>

        
        <div class="comment-close"><i class="icon icon-arrow-left"></i> terug</div>

        <ul class='inputfields'>
          
          <li>
            <label class="input-label">Naam</label>
            <input class='medium' name='author' placeholder='Naam' type='text'>
          </li>
          <li>
            <label class="input-label">E-mailadres</label>
            <input class='medium' name='email' placeholder='E-mailadres' type='email'>
          </li>
                      <li>
              <label class="input-label">Organisatie</label>
              <input class='medium' name='company' placeholder='Organisatie (optioneel)' type='text'>
            </li>
                    <li>
            <label class="input-label">Website</label>
            <input class='medium' name='url' placeholder='Website (optioneel)' type='text'>
          </li>

        </ul>

                
        <textarea   name="2e0013c010"  placeholder='Uw bericht' type='textarea'></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea>
        
      </div>
      <label for="subscribe" class="comment-subscribe-label">
        <span>
          <input id='subscribe' class='comment-subscribe-input' name='comment_subscribe' type='checkbox' value='subscribe'>
        </span>
        <span>Ik wil een bericht ontvangen als iemand anders op dit artikel reageert.</span>
      </label>
      <input class='button comment-button default-button' name='submit' type='submit' value='Verstuur'>
    </form>
  </div>
        </section>

        <aside class='article-aside'>

	
	

<div class='article-stats'>
  <div class='article-stats__item article-stats__item--shares'>
    <div class='article-shares'>
      <i class='icon icon-share'></i>
              <span class='val'>1</span>
          </div>
    <div class='social-list-horizontal-container'>
      <ul class="social-list-horizontal">
        <li class="whatsapp">
          <a title='Deel via Whatsapp' class='mail-count whatsapp-count share-btn' href="whatsapp://send?text=Emerce.nl:%20HelloFresh+verdubbelt+jaaromzet+tot+597+miljoen, https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fhellofresh-verdubbelt-jaaromzet-tot-597-miljoen" data-action="share/whatsapp/share">
            <span>»</span>
          </a>
        </li>
        <li>
          <a title='Deel via Twitter' class='twitter twitter-count share-btn' href='http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fhellofresh-verdubbelt-jaaromzet-tot-597-miljoen&amp;text=HelloFresh+verdubbelt+jaaromzet+tot+597+miljoen+%28%40erwinboogert%29++%23e-commerce++%23food&amp;via=Emerce' title='Tweet'>
            <i class="icon-twitter"></i>
            <span>0</span>
          </a>
        </li>
        <li>
          <a title='Deel via Linkedin' class='linkedin linkedin-count share-btn' href='http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fhellofresh-verdubbelt-jaaromzet-tot-597-miljoen&amp;title=HelloFresh+verdubbelt+jaaromzet+tot+597+miljoen&amp;source=Emerce.nl&amp;armin=armin'>
            <i class="icon-linkedin"></i>
            <span>1</span>
          </a>
        </li>
        <li>
          <a title='Deel via Facebook' class='facebook facebook-count share-btn' href='http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fhellofresh-verdubbelt-jaaromzet-tot-597-miljoen' title='Share op Facebook'>
            <i class="icon-facebook"></i>
            <span>0</span>
          </a>
        </li>
        <li>
          <a title='Deel via e-mail' class='mail-count share-btn' href='mailto:?subject=Emerce.nl:%20HelloFresh+verdubbelt+jaaromzet+tot+597+miljoen&amp;body=HelloFresh verdubbelt jaaromzet tot 597 miljoen%0A%0Ahttps://www.emerce.nl/nieuws/hellofresh-verdubbelt-jaaromzet-tot-597-miljoen%0A%0A-- via Emerce.nl'>
            <i class="icon-envelope"></i>
            <span>»</span>
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class='article-stats__item article-stats__item--views'>
    <i class='icon icon-views'></i>
    <span class='val'>231</span>
  </div>
  <div class='article-stats__item article-stats__item--topic'>
          <span>Topic:</span>
      <a href='https://www.emerce.nl/e-commerce/food' class='theme-link'>Food</a>
      </div>
</div>
	

  <div class="l-article-related article-related-items article-related-items--small">

    <h2 class='section-title'>
      Meer nieuws    </h2> 

    <ul class='related-articles-channel'>       

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/travix-bohemian-birds-etravel'>        
            <h3 class='article-related-item__title'>Travix en Bohemian Birds op Emerce eTravel</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/neckermann-verder-fysieke-winkels'>        
            <h3 class='article-related-item__title'>Neckermann niet verder met fysieke winkels</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/groeikansen-nederlandse-digitale-sector-duitsland'>        
            <h3 class='article-related-item__title'>Groeikansen voor Nederlandse digitale sector in Duitsland</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/belang-yahoo-snap-nu-97-miljoen-dollar-waard'>        
            <h3 class='article-related-item__title'>Belang Yahoo in Snap nu 97 miljoen dollar waard</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/doubleclick-slaat-brug-traditionele-televisie-ontsluit-inventory'>        
            <h3 class='article-related-item__title'>DoubleClick slaat brug naar traditionele televisie, ontsluit inventory</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/netflix-1-miljard-dollar-ophalen-obligaties'>        
            <h3 class='article-related-item__title'>Netflix wil 1 miljard dollar ophalen met obligaties</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/picnic-nieuwegein-ijsselstein-houten'>        
            <h3 class='article-related-item__title'>Picnic naar Nieuwegein, IJsselstein en Houten</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/hewlettpackard-venture-reality-fund'>        
            <h3 class='article-related-item__title'>Hewlett-Packard in Venture Reality Fund</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/eindelijk-info-openbaar-vervoer-apple-maps'>        
            <h3 class='article-related-item__title'>Eindelijk info openbaar vervoer Parijs in Apple Maps</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/kantonrechter-apple-moet-volwaardige-vervanging-ipad-aanbieden'>        
            <h3 class='article-related-item__title'>Kantonrechter: Apple moet volwaardige vervanging iPad aanbieden</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/persgroep-stopt-hele-edities-blendle'>        
            <h3 class='article-related-item__title'>Persgroep stopt met hele edities in Blendle</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/nederlandse-kansspelautoriteit-haalt-bezem-door-online-gokreclame'>        
            <h3 class='article-related-item__title'>Nederlandse Kansspelautoriteit haalt bezem door online gokreclame</h3> 
          </a>           
        </li>

      
    </ul>     
  </div>

  
  
	

  
  <div class="l-article-related article-related-items article-related-items--box">

    <h2 class='section-title'>
      Gerelateerde vacatures
    </h2> 

    <ul class='related-articles-channel'>     
      
      
                
        <li class='article-related-logo article-related-item--small'>
          <a href='https://emercejobs.nl/vacature/retail-strateeg-e-commerce-sassenheim' target="_blank">
            <div class="job_logo_container">

                
                  <div class="job_logo_container__img" style="background-image:url(https://emercejobs.nl/uploads/1461845119_kega-400.png); "></div>

                            </div>
            <div class="job_text_container">
            	<h3 class="job-related-item__highlight article__logoholder">Kega</h3>
              <h3 class='job-related-item__logo'>Retail Strateeg Online Marketing / E-Business</h3> 
            </div>
          </a>
        </li>

        
      
                
        <li class='article-related-logo article-related-item--small'>
          <a href='https://emercejobs.nl/vacature/e-commerce-consultant-rotterdam' target="_blank">
            <div class="job_logo_container">

                
                  <div class="job_logo_container__img" style="background-image:url(https://emercejobs.nl/uploads/115631_1448032564_logo_ism-ecompany-400.jpg); "></div>

                            </div>
            <div class="job_text_container">
            	<h3 class="job-related-item__highlight article__logoholder">ISM eCompany</h3>
              <h3 class='job-related-item__logo'>e-Commerce Consultant</h3> 
            </div>
          </a>
        </li>

        
      
                
        <li class='article-related-logo article-related-item--small'>
          <a href='https://emercejobs.nl/vacature/accountmanager-e-commerce-zwolle' target="_blank">
            <div class="job_logo_container">

                
                  <div class="job_logo_container__img" style="background-image:url(https://emercejobs.nl/uploads/1484748148_de-nieuwe-zaak-e-commerce-400.jpg); "></div>

                            </div>
            <div class="job_text_container">
            	<h3 class="job-related-item__highlight article__logoholder">De Nieuwe Zaak e-commerce</h3>
              <h3 class='job-related-item__logo'>Accountmanager e-commerce</h3> 
            </div>
          </a>
        </li>

        
      
    </ul>     
  </div>

      

	
	
	<div class='l-banner-square banner-square'>

	<!-- + Topic food specific: rectangle_code_news --><!--/* OpenX JavaScript tag */-->


<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "117544" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="6ec5c8e91b" name="6ec5c8e91b" src="//mm1x-d.openx.net/w/1.0/afr?auid=117544&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="336" height="600"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=6ec5c8e91b&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=117544&cs=6ec5c8e91b&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
	</div>


	
</aside>
      </article>


    </div><!-- .l-single-container -->

  </div><!-- .l-container -->

  
  


      <footer class='l-footer colophon'>

                                      	<!--/* OpenX JavaScript tag */-->


<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "537160245" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="5e0cc5a1b0" name="5e0cc5a1b0" src="//mm1x-d.openx.net/w/1.0/afr?auid=537160245&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1758" height="402"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=5e0cc5a1b0&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=537160245&cs=5e0cc5a1b0&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>                  
        <div class='l-container footer-links-container'>
          
          <ul class='l-footer-logos footer-logos'>
  <li class='footer-logo'>
    <a href='http://superinteractive.com' target="_blank" title='WordPress Specialist Amsterdam'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/superinteractive.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__superinteractive'></a>
  </li>
  <li class='footer-logo'>
    <a href='https://sentia.nl' target="_blank" title='Sentia, drive by continuity, managed service, hosting and it-outsourcing.'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/sentia.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__sentia'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://justpremium.com' target="_blank" title='The first Ad Exchange for High Impact Ads'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/justpremium.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__justpremium'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://yoast.nl' target="_blank" title='The Art &amp; Science of Website Optimization'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/yoast.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__yoast'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://www.sooqr.com' target="_blank" title='Site search and navigation for ecommerce and content'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/sooqr.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__sooqr'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://copernica.com/' target="_blank" title='Site search and navigation for ecommerce and content'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/Copernica.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__copernica'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://www.ematters.nl' target="_blank" title='Site search and navigation for ecommerce and content'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/eMatters.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__ematters'></a>
  </li>
</ul>

          <ul class='footer-links'>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/nieuws/feed'>
      <i class='icon-arrow-right'></i>
      RSS feed
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/over-emerce/privacy' title='Over Emerce › Privacy en cookiebeleid'>
      <i class='icon-arrow-right'></i>
      Privacy en cookiebeleid
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/over-emerce/abonneren' title='Over Emerce › Abonnement'>
      <i class='icon-arrow-right'></i>
      Emerce lidmaatschap
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/over-emerce/disclaimer' title='Over Emerce › Disclaimer'>
      <i class='icon-arrow-right'></i>
      Disclaimer
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/over-emerce/adverteren' title='Over Emerce › Adverteren'>
      <i class='icon-arrow-right'></i>
      Adverteren
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/over-emerce/contact' title='Emerce Contact'>
      <i class='icon-arrow-right'></i>
      Contact
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/over-emerce/vacatures' title='Werken bij Emerce'>
      <i class='icon-arrow-right'></i>
      Vacatures
    </a>
  </li>
</ul>
<p class='copyright'>Alle rechten voorbehouden &copy; Emerce</p>
        </div>
      </footer>

    </div>
    
    <div class='mobile-menu'>
    <ul class='mobile-social-icons'>
    <li class='mobile-social-icon'>
      <a href='https://twitter.com/Emerce' target='_blank'>
        <i class='icon-twitter'></i>
      </a>
    </li>
    <li class='mobile-social-icon'>
      <a href='https://www.facebook.com/EmerceNL' target='_blank'>
        <i class='icon-facebook'></i>
      </a>
    </li>

    <li class='mobile-social-icon'>
      <a href='http://www.linkedin.com/company/emerce' target='_blank'>
        <i class='icon-linkedin'></i>
      </a>
    </li>
    <li class='mobile-social-icon'>
      <a href='http://forms.emerce.nl/a_aanmelden_emerce' target='_blank'>
        <i class='icon-envelope'></i>
      </a>
    </li>
  </ul>
  <nav class='mobile-channel-menu-wrap'>
    <h3 class='mobile-channel-menu-title'>Channels</h3>
    <ul class='mobile-channel-menu'>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl' title='Emerce'>
          <div class='channel-icon channel-icon-home'></div>
          Home
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/e-commerce' title='E-commerce'>
          <div class='channel-icon channel-icon-ecommerce'></div>
          E-commerce
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/marketing' title='Marketing'>
          <div class='channel-icon channel-icon-marketing'></div>
          Marketing
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/media' title='Media'>
          <div class='channel-icon channel-icon-media'></div>
          Media
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/venture' title='Venture'>
          <div class='channel-icon channel-icon-venture'></div>
          Venture
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/tech' title='Tech'>
          <div class='channel-icon channel-icon-tech'></div>
          Tech
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/innovatie' title='Innovatie'>
          <div class='channel-icon channel-icon-innovatie'></div>
          Innovatie
        </a>
      </li>
    </ul>
  </nav>
  <nav class='mobile-channel-menu-wrap'>
    <ul class='mobile-channel-menu'>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/topics' title='Emerce Topics'>Topics</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/movers-shakers'>Movers &amp; Shakers</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/wire'>Industry Wire</a>
      </li>
       <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/events' title='Emerce events'>Events</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/auteurs'>Auteurs</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/agenda'>Agenda</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/jobs' title='Vacatures in online business, media &amp; marketing'>Jobs</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/opleidingen/'>Opleidingen</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/whitepapers' title='Whitepapers'>Whitepapers</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.eguide.nl' title='Eguide'>Eguide</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/magazine'>Magazine</a>
      </li>
    </ul>
  </nav>
</div>
    <script>var e_counts = {"direct":[1140506]}</script><script type='text/javascript' src='https://www.emerce.nl/content/themes/e/assets/js/script.min.js?ver=1492712577'></script>
<script type='text/javascript' src='https://www.emerce.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

          <!-- Start of HubSpot Embed Code -->
  <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/2927592.js"></script>
<!-- End of HubSpot Embed Code -->      <script type="text/javascript">
var blrtHost = (("https:" == document.location.protocol) ? "https://tracker-ssl." : "http://tracker.");
document.write(unescape("%3Cscript src='" + blrtHost + "beelert.com/tracker.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try{
var blrtTracker = _blrtQ._getTracker("BL-168B75-42A728");
blrtTracker._trackPageview();

	blrtTracker.setData('channel', [ 'E-commerce' ]);

	blrtTracker.setData('topic', [ 'Food' ]);

			blrtTracker.setData('author', [ 'Erwin Boogert' ]);
	blrtTracker.setData('post_type', [ 'news' ]);
	
			blrtTracker.setData('order_number', [ 'None' ]);
	
		} catch(err) {}
</script>
      <script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
    if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/5f1a8b97cadd.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/6d65d772e4f4.js"); }/*]]>{/literal}*/</script>    
  </body>

</html>

<!-- Cached: 2017-04-25 15:16:19 / Generated in 0,794 secs with 60 queries. -->
<!-- Get Nginx Cache Manager: http://getwp.co -->
