<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class='no-js'>
  <!--<![endif]-->
  <head>
		<meta charset='utf-8'>
		
		
		<!--
      
	      WordPress Development by Super Interactive

	      https://superinteractive.com

	    -->
		
		<meta content='IE=edge' http-equiv='X-UA-Compatible'>
		<meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no' name='viewport'>
		<link rel="apple-touch-icon" href="https://www.emerce.nl/apple-touch-icon.png">
		<link rel='icon' type='image/ico' href='https://www.emerce.nl/favicon.ico'>

		
		
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>&#039;Wifilek treft helft Android smartphones&#039; - Emerce</title>
<link rel="canonical" href="https://www.emerce.nl/nieuws/wifilek-treft-helft-android-smartphones" />
<link rel="publisher" href="https://plus.google.com/+emerce"/>
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Wifilek treft helft Android smartphones&#039; - Emerce" />
<meta property="og:description" content="Het wifilek dat is ontdekt door de Belgische beveiligingsonderzoeker Mathy Vanhoef treft vooral Android toestellen met versie 6.0 of hoger. Dat zou ongeveer de helft van alle Android smartphones zijn." />
<meta property="og:url" content="https://www.emerce.nl/nieuws/wifilek-treft-helft-android-smartphones" />
<meta property="og:site_name" content="Emerce" />
<meta property="og:image" content="https://www.emerce.nl/content/uploads/2017/10/free-wifi-2711262_960_720.jpg" />
<meta property="og:image:secure_url" content="https://www.emerce.nl/content/uploads/2017/10/free-wifi-2711262_960_720.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Het wifilek dat is ontdekt door de Belgische beveiligingsonderzoeker Mathy Vanhoef treft vooral Android toestellen met versie 6.0 of hoger. Dat zou ongeveer de helft van alle Android smartphones zijn." />
<meta name="twitter:title" content="&#039;Wifilek treft helft Android smartphones&#039; - Emerce" />
<meta name="twitter:site" content="@emerce" />
<meta name="twitter:image" content="https://www.emerce.nl/content/uploads/2017/10/free-wifi-2711262_960_720.jpg" />
<meta name="twitter:creator" content="@emerce" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.emerce.nl\/","name":"Emerce","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.emerce.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Emerce &raquo; &#8216;Wifilek treft helft Android smartphones&#8217; Reactiesfeed" href="https://www.emerce.nl/nieuws/wifilek-treft-helft-android-smartphones/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-2077965-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2077965-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension4', 'Security');
	__gaTracker('set', 'dimension5', 'small');
	__gaTracker('set', 'dimension7', '(none)');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='main-css-css'  href='https://www.emerce.nl/content/themes/e/assets/css/screen.min.css?ver=1508165885' type='text/css' media='screen' />
<link rel='stylesheet' id='font-css-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C700%7COxygen%3A400%2C300%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.emerce.nl","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.emerce.nl/content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=6.2.3'></script>
<link rel='https://api.w.org/' href='https://www.emerce.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.emerce.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.emerce.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://www.emerce.nl/?p=1430443' />
<link rel="alternate" type="application/json+oembed" href="https://www.emerce.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fwifilek-treft-helft-android-smartphones" />
<link rel="alternate" type="text/xml+oembed" href="https://www.emerce.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fwifilek-treft-helft-android-smartphones&#038;format=xml" />

		    <!-- OpenX header script -->
<script type="text/javascript" src="//mm1x-d.openx.net/w/1.0/jstag"></script>

<script type="text/javascript">
    var OX_8bd5053f72 = OX();
    OX_8bd5053f72.addPage("10238");
    OX_8bd5053f72.fetchAds();
</script>
<!-- end generated tag -->  
		


  
  <style>
  /*.logo-channel,
  .channel-title {
    background-color: #1F75CE;
  }*/

  .widget-topic-sponsor a,
  .theme-color,
  a.selected > i,
  .entry-content a,
  .widget-topic-nav a,
  .topic-title,
  .article-content a,
  .pagination a,
  .excerpt-topstory__link,
  .l-widget a,
  .l-widget .topic-toggle span,
  .m-related-highlight__anchor,
  .m-related-highlight__sub-anchor,
  .excerpt-newsstory--large__link {
    color: #1F75CE;
  } 
  
  .widget-calendar-icon {  
    border-color: #1F75CE;
  }

  .newsletter-form .widget-button,
  .widget-calendar-icon em {
    background-color: #1F75CE;
  }

  .theme-link {
    color: #1F75CE;
  }

  .site-channel-title a{
    color: #1F75CE;
  }
  </style>


  </head>

  <body class="news-template-default single single-news postid-1430443">
  
	<!-- Google Tag Manager --> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': 
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); 
})(window,document,'script','dataLayer','GTM-NTT4KF');</script> 
<!-- End Google Tag Manager --> 
<!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTT4KF" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZ9MD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ9MD7');</script>
<!-- End Google Tag Manager -->

		
	
	  
	
	<div class='l-banner-billboard'>
		
	<!-- + Channel security specific: leaderboard_code_news --><!--/* OpenX JavaScript tag */-->


<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "562003" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="17ae918b64" name="17ae918b64" src="//mm1x-d.openx.net/w/1.0/afr?auid=562003&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1366" height="250"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=17ae918b64&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=562003&cs=17ae918b64&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
	</div>


	  <div class='l-wrapper'>

			<div class='overlay'></div>

			<div class='l-container l-search-container'>
  <div class='l-search-wrap site-search'>
    <form class='search-form'>
      <input type='text' id="s" class='search' placeholder='Zoeken...'>
    </form>
  </div>
</div>

			<header class='l-header-wrap header-wrap'>

			  <nav class='l-main-navigation main-navigation'>
  <div class='l-container'>
    <ul class='social-icons'>
      <li class='social-icon'>
        <a href='#' title='Zoek op Emerce.nl' class='search-toggle'>
          <i class='icon-search'></i>
        </a>
      </li>
      <li class='social-icon'>
        <a href='https://twitter.com/Emerce' title='Emerce op Twitter'>
          <i class='icon-twitter'></i>
        </a>
      </li>
      <li class='social-icon'>
        <a href='https://www.facebook.com/EmerceNL' title='Emerce op Facebook'>
          <i class='icon-facebook'></i>
        </a>
      </li>
      <li class='social-icon'>
        <a href='https://www.linkedin.com/company/emerce' title='Emerce op Linkedin'>
          <i class='icon-linkedin'></i>
        </a>
      </li>
      <li class='social-icon'>
        <a href='http://forms.emerce.nl/a_aanmelden_emerce' title='Abonneer je op de Emerce nieuwsbrief' target='_blank'>
          <i class='icon-envelope'></i>
        </a>
      </li>
    </ul>
    <ul class='site-menu'>
      <li class='menu-item'>
        <a href='https://www.emercejobs.nl' title='Vacatures in online business, media &amp; marketing'>Jobs</a>
      </li>
      <li class='menu-item'>
        <a href='http://www.emerce.nl/opleidingen/'>Opleidingen</a>
      </li>
      <li class='menu-item'>
        <a href='https://www.emerce.nl/whitepapers' title='Whitepapers'>Whitepapers</a>
      </li>
      <li class='menu-item menu-item--dropdown'>
        <a href='#' title='Meer'>Meer</a>

        <ul class="m-menu-item-dropdown">
          <li class="m-menu-item-dropdown__item">
            <a href="https://www.emerce.nl/topics" title="Topics">Topics</a>
          </li>
          <li class="m-menu-item-dropdown__item">
            <a href="https://www.emerce.nl/magazine" title="Magazine">Magazine</a>
          </li>
          <li class="m-menu-item-dropdown__item">
            <a href="https://www.emerce.nl/over-emerce/abonneren" title="Lidmaatschap">Lidmaatschap</a>
          </li>
          <li class="m-menu-item-dropdown__item">
            <a href="http://www.eguide.nl/" title="Eguide">Eguide</a>
          </li>
          <li class="m-menu-item-dropdown__item">
            <a href="https://www.emerce.nl/movers-shakers" title="Movers &amp; Shakers">Movers &amp; Shakers</a>
          </li>
          <li class="m-menu-item-dropdown__item">
            <a href="https://www.emerce.nl/wire" title="Industry Wire">Industry Wire</a>
          </li>
        </ul>
      </li>
    </ul>
    <ul class='site-menu'>
      <li class='menu-item'>
        <a href='https://www.emerce.nl/artikelen' title='Artikelem'>Artikelen</a>
      </li>
      <li class='menu-item'>
        <a href='https://www.emerce.nl/events' title='Emerce events'>Events</a>
      </li>
      <li class='menu-item'>
        <a href='https://www.emerce.nl/auteurs'>Auteurs</a>
      </li>
      <li class='menu-item'>
        <a href='https://www.emerce.nl/agenda'>Agenda</a>
      </li>
    </ul>
  </div>
</nav>

			  <div class='l-container'>

					
  <div class='l-channel-logo channel-title channel-title--security'>
  <div class='channel-title'>
    <a href='/'>
    <span class="svg-logo svg-logo-channel"></span>
    <span class="img-logo img-logo-channel"></span>
    </a>
    <div class='site-channel-title'><a href='https://www.emerce.nl/channel/security' title='Security'>Security</a></div>
  </div>
  </div>



					  
  <div class='l-channel-nav channel-menu-wrap l-channel-nav-detail'>
    <nav>
      <ul class='channel-menu'>
        <li class="channel-menu-item">
          <a href="https://www.emerce.nl/channels" class="channel-all-channels" data-slug="all-channels">Alle channels</a>
        </li>
      </ul>
    </nav>
  </div>


					<div class='menu-toggle mobile-toggle'><i class='icon-close'></i></div>

					<div class='menu-toggle default-toggle' id='menu-toggle'><i class='icon-menu'></i></div>

<div class="mobile-search-icon">
  <a href='#' title='Zoek op Emerce.nl' class='search-toggle'>
  <i class='icon-search'></i>
  </a>
</div>

			  </div>

			</header>
		
			<div class='l-channel-sub-menu'>
			  
			  <div class='l-container'>
  <div class="m-channels-overview-menu">

    
      
        <div class="m-channels-overview-list">
          <ul class="m-channels-overview-list__list">
            <li class="m-channels-overview-list__item">
            
                            
                <a href="https://www.emerce.nl/channel/e-commerce">E-commerce</a>

              
            </li>

            
              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/conversion">Conversion</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/efulfillment">eFulfillment</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/payment">Payment</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/retail-e-commerce">Retail</a></li>

              
            
          </ul>
        </div>

      
        <div class="m-channels-overview-list">
          <ul class="m-channels-overview-list__list">
            <li class="m-channels-overview-list__item">
            
                            
                <a href="https://www.emerce.nl/channel/marketing">Marketing</a>

              
            </li>

            
              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/analytics">Analytics</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/contentmarketing">Content Marketing</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/marketing-automation">Marketing automation</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/search">Search</a></li>

              
            
          </ul>
        </div>

      
        <div class="m-channels-overview-list">
          <ul class="m-channels-overview-list__list">
            <li class="m-channels-overview-list__item">
            
                            
                <a href="https://www.emerce.nl/channel/media">Media</a>

              
            </li>

            
              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/communicatie-communicatie">Communicatie</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/entertainment">Entertainment</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/publishing-media">Publishing</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/social">Social</a></li>

              
            
          </ul>
        </div>

      
        <div class="m-channels-overview-list">
          <ul class="m-channels-overview-list__list">
            <li class="m-channels-overview-list__item">
            
                            
                <a href="https://www.emerce.nl/channel/innovatie">Innovatie</a>

              
            </li>

            
              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/blockchain">Blockchain</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/disruptie">Disruptie</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/financials">Financials</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/strategy">Strategy</a></li>

              
            
          </ul>
        </div>

      
        <div class="m-channels-overview-list">
          <ul class="m-channels-overview-list__list">
            <li class="m-channels-overview-list__item">
            
                            
                <a href="https://www.emerce.nl/channel/venture">Venture</a>

              
            </li>

            
              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/legal">Legal</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/privacy">Privacy</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/recruitment">Recruitment</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/startups">Startups</a></li>

              
            
          </ul>
        </div>

      
        <div class="m-channels-overview-list">
          <ul class="m-channels-overview-list__list">
            <li class="m-channels-overview-list__item">
            
                            
                <a href="https://www.emerce.nl/channel/tech">Tech</a>

              
            </li>

            
              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/cms">CMS</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/hosting">Hosting</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/mobile">Mobile</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/security">Security</a></li>

              
            
          </ul>
        </div>

      
        <div class="m-channels-overview-list">
          <ul class="m-channels-overview-list__list">
            <li class="m-channels-overview-list__item">
            
              
                <span>Verticals</span>

              
            </li>

            
              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/travel">Travel</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/food">Food</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/fashion">Fashion</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/ehealth-innovatie">eHealth</a></li>

              
            
          </ul>
        </div>

      
        <div class="m-channels-overview-list">
          <ul class="m-channels-overview-list__list">
            <li class="m-channels-overview-list__item">
            
              
                <span>Other</span>

              
            </li>

            
              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/creative">Creative</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/digital-design">Digital Design</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/ecommerceplatforms">E-commerce platforms</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/singularity">Singularity</a></li>

              
            
          </ul>
        </div>

      
    
  </div>
</div>
			</div>
		  <div class='menu-toggle mobile-toggle'>
				<i class='icon-close'></i>
		  </div>
		</header>
		<div class='l-channel-sub-menu'>
		  <div class='l-container' id="channel-navigation-wrapper"></div>
<div class='l-container' id="allChannelOverview">
  <div class="m-channels-overview-menu">

    
      
        <div class="m-channels-overview-list">
          <ul class="m-channels-overview-list__list">
            <li class="m-channels-overview-list__item">
              
                            
                <a href="https://www.emerce.nl/channel/e-commerce">E-commerce</a>

              
            </li>

            
              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/conversion">Conversion</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/efulfillment">eFulfillment</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/payment">Payment</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/retail-e-commerce">Retail</a></li>

              
            
          </ul>
        </div>

      
        <div class="m-channels-overview-list">
          <ul class="m-channels-overview-list__list">
            <li class="m-channels-overview-list__item">
              
                            
                <a href="https://www.emerce.nl/channel/marketing">Marketing</a>

              
            </li>

            
              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/analytics">Analytics</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/contentmarketing">Content Marketing</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/marketing-automation">Marketing automation</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/search">Search</a></li>

              
            
          </ul>
        </div>

      
        <div class="m-channels-overview-list">
          <ul class="m-channels-overview-list__list">
            <li class="m-channels-overview-list__item">
              
                            
                <a href="https://www.emerce.nl/channel/media">Media</a>

              
            </li>

            
              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/communicatie-communicatie">Communicatie</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/entertainment">Entertainment</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/publishing-media">Publishing</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/social">Social</a></li>

              
            
          </ul>
        </div>

      
        <div class="m-channels-overview-list">
          <ul class="m-channels-overview-list__list">
            <li class="m-channels-overview-list__item">
              
                            
                <a href="https://www.emerce.nl/channel/innovatie">Innovatie</a>

              
            </li>

            
              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/blockchain">Blockchain</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/disruptie">Disruptie</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/financials">Financials</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/strategy">Strategy</a></li>

              
            
          </ul>
        </div>

      
        <div class="m-channels-overview-list">
          <ul class="m-channels-overview-list__list">
            <li class="m-channels-overview-list__item">
              
                            
                <a href="https://www.emerce.nl/channel/venture">Venture</a>

              
            </li>

            
              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/legal">Legal</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/privacy">Privacy</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/recruitment">Recruitment</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/startups">Startups</a></li>

              
            
          </ul>
        </div>

      
        <div class="m-channels-overview-list">
          <ul class="m-channels-overview-list__list">
            <li class="m-channels-overview-list__item">
              
                            
                <a href="https://www.emerce.nl/channel/tech">Tech</a>

              
            </li>

            
              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/cms">CMS</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/hosting">Hosting</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/mobile">Mobile</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/security">Security</a></li>

              
            
          </ul>
        </div>

      
        <div class="m-channels-overview-list">
          <ul class="m-channels-overview-list__list">
            <li class="m-channels-overview-list__item">
              
              
                <span>Verticals</span>

              
            </li>

            
              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/travel">Travel</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/food">Food</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/fashion">Fashion</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/ehealth-innovatie">eHealth</a></li>

              
            
          </ul>
        </div>

      
        <div class="m-channels-overview-list">
          <ul class="m-channels-overview-list__list">
            <li class="m-channels-overview-list__item">
              
              
                <span>Other</span>

              
            </li>

            
              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/creative">Creative</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/digital-design">Digital Design</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/ecommerceplatforms">E-commerce platforms</a></li>

              
                <li class="m-channels-overview-list__item"><a href="https://www.emerce.nl/channel/singularity">Singularity</a></li>

              
            
          </ul>
        </div>

      
        <a href="https://www.emerce.nl/channels" class="m-channels-overview-menu__link">Bekijk alle channels<span>›</span></a>
  </div>
</div>

<script id="channel-navigation" type="text/template">

  <div class='channel-sub-menu' style='display:block;'>

	{{#trending}}

	<div class='l-sub-menu-column-small trending-column'>
	  <h2 class='section-title'>Trending</h2>
	  <div class='thumb-wrap'>
		<a class='channel-sub-menu-link' href='{{url}}'><img src='{{image}}'></a>
		<div class='icon-wrap'>
		  <i class='icon-topstory'></i>
		</div>
	  </div>
	  <ul class='header-meta'>
		<li>{{date}}</li>
		<li>
		  <a class='channel-sub-menu-link' href='{{author_url}}'>{{{author}}}</a>
		</li>
	  </ul>
	  <h2 class='trending-title'><a class='channel-sub-menu-link' href='{{url}}'>{{{title}}}</a></h2>
	</div>

	{{/trending}}

	<div class='l-sub-menu-column news-column'>
	  <h2 class='section-title'>Nieuws</h2>
	  <ul class='sub-menu-articles'>

		{{#news}}

		<li class='sub-menu-article'>
		  <div class='thumb-wrap'>
			<a class='channel-sub-menu-link' href='{{url}}'><img src='{{image}}'></a>
			<div class='small-icon-wrap'>
			  <i class='icon-news'></i>
			</div>
		  </div>
		  <div class='sub-menu-excerpt-content'>
			<ul class='sub-menu-meta'>
			  <li>{{date}}</li>
			</ul>
			<h2 class='sub-menu-article-title'><a class='channel-sub-menu-link' href='{{url}}'>{{{title}}}</a></h2>
		  </div>
		</li>

		{{/news}}

	  </ul>
	</div>

	<!-- -->

	<div class='l-sub-menu-column-small l-sub-menu-column-last news-column'>
	  <h2 class='section-title'>Artikelen</h2>
	  <ul class='sub-menu-articles'>

		{{#articles}}

		<li class='sub-menu-article sub-menu-author-article'>
		  <a class='channel-sub-menu-link' href='{{url}}'><img class='sub-menu-author-thumb author-thumb' src='{{image}}'></a>
		  <div class='sub-menu-excerpt-content'>
			<h2 class='sub-menu-article-title'><a class='channel-sub-menu-link' href='{{url}}'>{{{title}}}</a></h2>
			<ul class='sub-menu-meta'>
			  <li>
				<a class='channel-sub-menu-link' href='{{author_url}}'>{{author}} <br/></a>
			  </li>
			  <li>{{author_organisation}}</li>
			</ul>
		  </div>
		</li>

		{{/articles}}

	  </ul>
	</div>
  </div>

  <!-- -->

</script>
		</div>

		<script id="news-story-templ" type="text/template">
	<article class='excerpt excerpt-newsstory' data-createtime='{{dataCreateTime}}'>
	  <a class='excerpt-newsstory__image-link' href='{{postUrl}}'>         
	    <img src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' data-src="{{imgSrc}}" class='{{imgClass}}' width="80" height="80" alt='{{title}}'>
	  </a>
	  <div class="excerpt-newsstory__content-wrap">
	    <a href='{{postUrl}}'>
	    	{{{meta}}}
	      <h1 class="excerpt-newsstory__title">{{title}}</h1>
	      <span class='excerpt-newsstory__meta'>
		      <span class='excerpt-newsstory__channel excerpt-newsstory__channel--{{channelSlug}}'>{{channelName}}</span>
		      <span class="excerpt-newsstory__timedate"><time>{{createTime}}</time> <span class="excerpt-newsstory__author">{{author}}</span></span>

	    </a>

	  </div>

	  <hr class="excerpt-newsstory__divider">        
	</article>
</script>	
  <div class="m-shareBar">
    <div class="l-container">
      <ul class="m-shareBar__list">
        <li class="m-shareBar__item">Delen: </li>
        <li class="m-shareBar__item m-shareBar__item--whatsapp">
          <a title='Deel via Whatsapp' class='mail-count whatsapp-count share-btn' href="whatsapp://send?text=Emerce.nl:%20%E2%80%98Wifilek+treft+helft+Android+smartphones%E2%80%99, https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fwifilek-treft-helft-android-smartphones" data-action="share/whatsapp/share">
          </a>
        </li>
        <li class="m-shareBar__item m-shareBar__item--twitter">
            <a title='Deel via Twitter' class='twitter twitter-count share-btn' href='http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fwifilek-treft-helft-android-smartphones&amp;text=%E2%80%98Wifilek+treft+helft+Android+smartphones%E2%80%99+%23security&amp;via=Emerce' title='Tweet'>
              <i class="icon-twitter"></i>
            </a>
        </li>
        <li class="m-shareBar__item m-shareBar__item--linkedin">
          <a title='Deel via Linkedin' class='linkedin linkedin-count share-btn' href='http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fwifilek-treft-helft-android-smartphones&amp;title=%E2%80%98Wifilek+treft+helft+Android+smartphones%E2%80%99&amp;source=Emerce.nl&amp;armin=armin'>
            <i class="icon-linkedin"></i>
          </a>
        </li>
        <li class="m-shareBar__item m-shareBar__item--facebook">
          <a title='Deel via Facebook' class='facebook facebook-count share-btn' href='http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fwifilek-treft-helft-android-smartphones' title='Share op Facebook'>
            <i class="icon-facebook"></i>
          </a>
        </li>
        <li class="m-shareBar__item m-shareBar__item--email">
          <a title='Deel via e-mail' class='mail-count share-btn' href='mailto:?subject=Emerce.nl:%20%E2%80%98Wifilek+treft+helft+Android+smartphones%E2%80%99&amp;body=Wifilek treft helft Android smartphones%0A%0Ahttps://www.emerce.nl/nieuws/wifilek-treft-helft-android-smartphones%0A%0A-- via Emerce.nl'>
            <i class="icon-envelope"></i>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <div class='l-container'>

    <p id="breadcrumbs" class="l-breadcrumbs">

  <span xmlns:v="http://rdf.data-vocabulary.org/#">

    
    
      <span typeof="v:Breadcrumb">
        <a href="https://www.emerce.nl/" rel="v:url" property="v:title">Home</a>
      </span> /
      <span typeof="v:Breadcrumb">
        <a href="https://www.emerce.nl/channel/security" rel="v:url" property="v:title">Security</a>
      </span> /

    
    
      <span typeof="v:Breadcrumb">
        <span class="breadcrumb_last" property="v:title">
          &#8216;Wifilek treft helft Android smartphones&#8217;        </span>
      </span>

    
  </span>

</p>

    <div class='l-single-container l-article-container' id='main-content' role='main'>

      <article class='l-article article article-news'>

        <section class='l-article-column article-content'>

          <div class='l-article-header article-header'>

            <div class='article-meta-wrap'>
              <div class='article-meta'>

                                  <a href='https://www.emerce.nl/auteurs/bastiaan' title='Redactie Emerce'><img class='author-image author-thumb' src='https://www.emerce.nl/content/uploads/2014/07/Logo-E-Emerce1-80x80.png'></a>
                
                <ul class='article-meta-list'>
                  <li>
                    <a class='theme-link' href='https://www.emerce.nl/auteurs/bastiaan'>
                                                                    <span class='author-name'>Redactie Emerce</span>
                                          </a>
                  </li>
                                      <li class='article-info'><span class='article-type'><i class='icon icon-news'></i> Nieuws</span> - <span class='date'>17 oktober 2017 - 08:55</span></li>
                  
                </ul>
              </div>

            </div>

          </div>

          <div class='entry-content'>

            
                          <div class='site-channel-title site-channel-title--mobile'><a href='https://www.emerce.nl/channel/security' title='Security'>Security</a></div>
                        <h1 class='article-title'>&#8216;Wifilek treft helft Android smartphones&#8217;</h1>

                          <figure style='background-image:url(https://www.emerce.nl/content/uploads/2017/10/free-wifi-2711262_960_720-570x350.jpg);'></figure>
            
            <div class='article-meta-mobile'>
              <a class='theme-link' href='https://www.emerce.nl/auteurs/bastiaan'>
                                                  <span class='author-name'>Redactie Emerce</span>
                              </a>
              <span class='article-type'><i class='icon icon-news'></i> Nieuws</span> - <span class='date'>17 oktober 2017 - 08:55</span>
            </div>

            <p><strong>Het wifilek dat is ontdekt door de Belgische beveiligingsonderzoeker Mathy Vanhoef treft vooral Android toestellen met versie 6.0 of hoger. Dat zou ongeveer de helft van alle Android smartphones zijn.</strong></p>
<p>Het beveiligingsprobleem zit in de eigenlijke wifi-standaard, en wel in WPA2. Daardoor zijn apparaten vatbaar voor een aanval waarbij een aanvaller datapakketjes kan onderscheppen.</p>
<p>Door het lek kan een aanvaller cookies of wachtwoorden voor websites uitlezen, en daarmee inloggen op allerlei accounts.</p>
<p>Niet alleen wifirouters moeten nieuwe firmware krijgen, ook voor Android, Linux, iOS en OS X moeten nog oplossingen komen. Bèta&#8217;s van iOS en OS X hebben al wel een <a href="http://appleinsider.com/articles/17/10/16/apple-confirms-krack-wi-fi-wpa-2-attack-vector-patched-in-ios-tvos-watchos-macos-betas">bescherming gekregen</a>. Overigens is Apple software in het algemeen wat minder vatbaar voor het lek. Microsoft heeft het lek in Windows reeds gedicht.</p>
<p>Google heeft aangekondigd het <a href="https://www.neowin.net/news/up-to-50-of-android-devices-impacted-by-wpa2-vulnerability">lek in Android</a> zo snel mogelijk te repareren, in elk geval voor 6 november. Volgens de Belgische onderzoekers kan als gevolg van het lek Android 6.0 en later &#8216;volledig worden gekaapt&#8217;.</p>
<p><iframe src="https://www.youtube.com/embed/Oh4WURZoR98" width="520" height="292" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>

          </div>

          
          
            
<div class="article-footer-share">

      <h3>Deel dit artikel:</h3>
    <ul class="social-list-horizontal">
    <li class="whatsapp">
      <a title='Deel via Whatsapp' class='whatsapp-count share-btn' href="whatsapp://send?text=Emerce.nl:%20%E2%80%98Wifilek+treft+helft+Android+smartphones%E2%80%99, https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fwifilek-treft-helft-android-smartphones" data-action="share/whatsapp/share">
        <span class="whatsapp-arrow">»</span>
      </a>
    </li>
    <li>
      <a title='Deel via Twitter' class='twitter twitter-count share-btn' href='http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fwifilek-treft-helft-android-smartphones&amp;text=%E2%80%98Wifilek+treft+helft+Android+smartphones%E2%80%99+%23security&amp;via=Emerce' title='Tweet'>
        <i class="icon-twitter"></i>
        <span>0</span>
      </a>
    </li>
    <li>
      <a title='Deel via Linkedin' class='linkedin linkedin-count share-btn' href='http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fwifilek-treft-helft-android-smartphones&amp;title=%E2%80%98Wifilek+treft+helft+Android+smartphones%E2%80%99&amp;source=Emerce.nl&amp;armin=armin'>
        <i class="icon-linkedin"></i>
        <span>0</span>
      </a>
    </li>
    <li>
      <a title='Deel via Facebook' class='facebook facebook-count share-btn' href='http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fwifilek-treft-helft-android-smartphones' title='Share op Facebook'>
        <i class="icon-facebook"></i>
        <span>0</span>
      </a>
    </li>
    <li>
      <a title='Deel via e-mail' class='mail-count share-btn' href='mailto:?subject=Emerce.nl:%20%E2%80%98Wifilek+treft+helft+Android+smartphones%E2%80%99&amp;body=Wifilek treft helft Android smartphones%0A%0Ahttps://www.emerce.nl/nieuws/wifilek-treft-helft-android-smartphones%0A%0A-- via Emerce.nl'>
        <i class="icon-envelope"></i>
        <span>»</span>
      </a>
    </li>
  </ul>
</div>
          
          
<div id="comment-form" class='l-comments-form comments-form'>
    
    <h2>
      Plaats een reactie
    </h2>

    <p>Uw e-mailadres wordt niet op de site getoond.</p>

    <form class="comment-form "  id="comment-form" action="https://www.emerce.nl/wp/wp-comments-post.php" method="post" >
      <input type="hidden" name="comment_post_ID" value="1430443" />
      <input type="hidden" name="redirect_to" value="https://www.emerce.nl/nieuws/wifilek-treft-helft-android-smartphones" />
      <div class='input-wrap'>

        
        <div class="comment-close"><i class="icon icon-arrow-left"></i> terug</div>

        <ul class='inputfields'>
          
          <li>
            <label class="input-label">Naam</label>
            <input class='medium' name='author' placeholder='Naam' type='text'>
          </li>
          <li>
            <label class="input-label">E-mailadres</label>
            <input class='medium' name='email' placeholder='E-mailadres' type='email'>
          </li>
                      <li>
              <label class="input-label">Organisatie</label>
              <input class='medium' name='company' placeholder='Organisatie (optioneel)' type='text'>
            </li>
                    <li>
            <label class="input-label">Website</label>
            <input class='medium' name='url' placeholder='Website (optioneel)' type='text'>
          </li>

        </ul>

                
        <textarea autocomplete="nope"   name="779418a3ea"  placeholder='Uw bericht' type='textarea'></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea>
        
      </div>
      <label for="subscribe" class="comment-subscribe-label">
        <span>
          <input id='subscribe' class='comment-subscribe-input' name='comment_subscribe' type='checkbox' value='subscribe'>
        </span>
        <span>Ik wil een bericht ontvangen als iemand anders op dit artikel reageert.</span>
      </label>
      <input class='button comment-button default-button' name='submit' type='submit' value='Verstuur'>
    </form>
  </div>
        </section>

        <aside class='article-aside'>

	
	
<div class='article-stats'>
  <div class='article-stats__item article-stats__item--shares'>
    <div class='article-shares article-shares--null'>
      <i class='icon icon-share'></i>
          </div>
    <div class='social-list-horizontal-container'>
      <ul class="social-list-horizontal">
        <li class="whatsapp">
          <a title='Deel via Whatsapp' class='mail-count whatsapp-count share-btn' href="whatsapp://send?text=Emerce.nl:%20%E2%80%98Wifilek+treft+helft+Android+smartphones%E2%80%99, https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fwifilek-treft-helft-android-smartphones" data-action="share/whatsapp/share">
            <span>»</span>
          </a>
        </li>
        <li>
          <a title='Deel via Twitter' class='twitter twitter-count share-btn' href='http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fwifilek-treft-helft-android-smartphones&amp;text=%E2%80%98Wifilek+treft+helft+Android+smartphones%E2%80%99+%23security&amp;via=Emerce' title='Tweet'>
            <i class="icon-twitter"></i>
            <span>0</span>
          </a>
        </li>
        <li>
          <a title='Deel via Linkedin' class='linkedin linkedin-count share-btn' href='http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fwifilek-treft-helft-android-smartphones&amp;title=%E2%80%98Wifilek+treft+helft+Android+smartphones%E2%80%99&amp;source=Emerce.nl&amp;armin=armin'>
            <i class="icon-linkedin"></i>
            <span>0</span>
          </a>
        </li>
        <li>
          <a title='Deel via Facebook' class='facebook facebook-count share-btn' href='http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fwifilek-treft-helft-android-smartphones' title='Share op Facebook'>
            <i class="icon-facebook"></i>
            <span>0</span>
          </a>
        </li>
        <li>
          <a title='Deel via e-mail' class='mail-count share-btn' href='mailto:?subject=Emerce.nl:%20%E2%80%98Wifilek+treft+helft+Android+smartphones%E2%80%99&amp;body=Wifilek treft helft Android smartphones%0A%0Ahttps://www.emerce.nl/nieuws/wifilek-treft-helft-android-smartphones%0A%0A-- via Emerce.nl'>
            <i class="icon-envelope"></i>
            <span>»</span>
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class='article-stats__item article-stats__item--views'>
    <i class='icon icon-views'></i>
    <span class='val'>192</span>
  </div>

  
      <div class='article-stats__item article-stats__item--channel'>
      <span>Channel:</span>
      <a href='https://www.emerce.nl/channel/security' class='theme-link'>Security</a>
    </div>
  
</div>

	

  <div class="l-article-related article-related-items article-related-items--small">

    <h2 class='section-title'>
      Meer nieuws    </h2> 

    <ul class='related-articles-channel'>       

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/emerce-performance-cryptomunt-adverteerdersmarkt'>        
            <h3 class='article-related-item__title'>Emerce Performance: een cryptomunt voor de adverteerdersmarkt</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/weer-veel-techbedrijven-sneuvelen-langs-groene-meetlat-greenpeace'>        
            <h3 class='article-related-item__title'>Weer veel techbedrijven sneuvelen langs groene meetlat Greenpeace</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/consumentenbond-lanceert-nieuwe-energiedienst'>        
            <h3 class='article-related-item__title'>Consumentenbond lanceert nieuwe slimme energiedienst</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/deelscooters-straat-amsterdam'>        
            <h3 class='article-related-item__title'>Ook deelscooters van de straat in Amsterdam</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/netflix-cijfers-2'>        
            <h3 class='article-related-item__title'>Netflix verslaat alle verwachtingen</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/weer-aanwijzingen-vertraging-iphone-x'>        
            <h3 class='article-related-item__title'>Weer aanwijzingen voor vertraging iPhone X</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/kansspelautoriteit-sector-gesprek-verslavingsrisicos-online-kansspelen'>        
            <h3 class='article-related-item__title'>Kansspelautoriteit met sector in gesprek over verslavingsrisico’s van online kansspelen</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/online-bereik-nederlandse-tvzenders-19-procent'>        
            <h3 class='article-related-item__title'>Online bereik Nederlandse tv-zenders: 19 procent</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/nieuwssite-morgen-bereikt-200000-lezers'>        
            <h3 class='article-related-item__title'>Nieuwssite De Morgen bereikt 200.000 lezers</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/business-insider-start-vlaamse-editie'>        
            <h3 class='article-related-item__title'>Business Insider start Vlaamse editie</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/accenture'>        
            <h3 class='article-related-item__title'>Accenture: &#8216;Reisbranche moet digitale kloof overbruggen&#8217;</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/uva-the-talent-institute-ontwikkelen-marketing-bootcamps'>        
            <h3 class='article-related-item__title'>UvA en The Talent Institute ontwikkelen marketing bootcamps</h3> 
          </a>           
        </li>

      
    </ul>     
  </div>

  



    
  
    <div class="l-article-related article-related-items article-related-items--small">

      <h2 class='section-title'>
        Meer in Security      </h2> 

      <ul class='related-articles-channel'>       

                  
          <li class='article-related-item aritcle-related-item--small'>
            <a href='https://www.emerce.nl/achtergrond/6-redenen-waarom-website-http-https-moet-overzetten'>        
              <h3 class='article-related-item__title'>Zes redenen waarom je je website van HTTP naar HTTPS moet overzetten</h3> 
            </a>           
          </li>

                  
          <li class='article-related-item aritcle-related-item--small'>
            <a href='https://www.emerce.nl/nieuws/nepversie-adblock-plus-chrome-web-store'>        
              <h3 class='article-related-item__title'>Nepversie Adblock Plus in Chrome Web Store</h3> 
            </a>           
          </li>

                  
          <li class='article-related-item aritcle-related-item--small'>
            <a href='https://www.emerce.nl/nieuws/een-derde-aanvallen-was-productiebedrijven'>        
              <h3 class='article-related-item__title'>&#8216;Een derde van aanvallen bij productiebedrijven&#8217;</h3> 
            </a>           
          </li>

                  
          <li class='article-related-item aritcle-related-item--small'>
            <a href='https://www.emerce.nl/nieuws/google-lanceert-extra-beveiliging-gmail'>        
              <h3 class='article-related-item__title'>Google lanceert extra beveiliging Gmail</h3> 
            </a>           
          </li>

                  
          <li class='article-related-item aritcle-related-item--small'>
            <a href='https://www.emerce.nl/nieuws/yahoo-hack-uit-2013-trof-alle-3-miljard-gebruikers'>        
              <h3 class='article-related-item__title'>Yahoo hack uit 2013 trof alle 3 miljard gebruikers</h3> 
            </a>           
          </li>

                  
          <li class='article-related-item aritcle-related-item--small'>
            <a href='https://www.emerce.nl/nieuws/nederlanders-maken-zich-nauwelijks-zorgen-digitale-veiligheid-werk'>        
              <h3 class='article-related-item__title'>Nederlanders maken zich nauwelijks zorgen over digitale veiligheid op het werk</h3> 
            </a>           
          </li>

                  
          <li class='article-related-item aritcle-related-item--small'>
            <a href='https://www.emerce.nl/nieuws/informatiebeveiligingsbedrijf-cynation-opent-kantoor-den-haag'>        
              <h3 class='article-related-item__title'>Informatiebeveiligingsbedrijf CyNation opent kantoor in Den Haag</h3> 
            </a>           
          </li>

        
      </ul>

    </div>

    
  
  
	

      

	
	
	<div class='l-banner-square banner-square'>

		<!-- + Channel security specific: rectangle_code_news --><!--/* OpenX JavaScript tag */-->


<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "117544" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="6066d32cc3" name="6066d32cc3" src="//mm1x-d.openx.net/w/1.0/afr?auid=117544&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="336" height="600"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=6066d32cc3&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=117544&cs=6066d32cc3&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
	</div>


	
</aside>
      </article>


    </div><!-- .l-single-container -->

  </div><!-- .l-container -->

  
  
  
  <div class="related-footer">

  
  <div class="l-container related-article-wrap">

    <h2 class='section-title section-title--related'>
      Gerelateerde items
    </h2>

  
  
    
    
    <article class='excerpt excerpt-topstory excerpt-topstory--related excerpt-topstory--related-3'>

      
      
        <div class='excerpt-topstory__image-wrap'>

          <a class='excerpt-topstory__link' href='https://www.emerce.nl/achtergrond/flash-gaat-voorlopig-nog-lang-niet-weg'>
            
                        <!-- <img src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' data-src="https://www.emerce.nl/content/uploads/2015/12/theflash_gallery_flash_1200-570x350.jpg" class='excerpt-topstory__image' alt='Flash gaat nog lang niet weg'/> -->
            <figure class='excerpt-topstory--related__bg-image' style='background-image:url(https://www.emerce.nl/content/uploads/2015/12/theflash_gallery_flash_1200-570x350.jpg);'></figure>
          </a>

          <div class="excerpt-topstory__info-wrap">

            <a class='excerpt-topstory__link' href='https://www.emerce.nl/achtergrond/flash-gaat-voorlopig-nog-lang-niet-weg'>

                              <div class="excerpt-topstory__channel-item excerpt-topstory__channel-item--webdesign" style="background-color: #1F75CE">
                  Webdesign                </div>
              
              <span class='excerpt-topstory__meta excerpt-topstory__meta--small'>
                4/12 06:26                 <span class="excerpt-topstory__author">&nbsp;&#45;&nbsp;Redactie Emerce</span>
              </span>

            </a>
            <div class='excerpt-topstory__social excerpt-topstory--related__social'>
              
<div class='excerpt-share total-shares' rel='https://www.emerce.nl'>

  <div class='excerpt-share__button'>
    <i class='icon-share excerpt-share__icon-share'></i>
    <span class='assistive-text'>Dit artikel is</span>
    <span class='total-count'>6</span>
    <span class='assistive-text'>keer gedeeld:</span>
  </div>

  <ul class='excerpt-share__list'>
    <li class='excerpt-share__item'>
      <a class='share-btn share-email excerpt-share__item-link' href='mailto:?subject=Emerce.nl:%20Flash+gaat+nog+lang+niet+weg&amp;body=Flash gaat nog lang niet weg%0A%0Ahttps://www.emerce.nl/achtergrond/flash-gaat-voorlopig-nog-lang-niet-weg%0A%0A-- via Emerce.nl'>
        <span class='assistive-text'>Delen via e-mail</span>
        <span class='excerpt-share__item-count--mail excerpt-share__item-count' data-hover='mail'>
          <i class='icon-envelope excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn facebook excerpt-share__item-link' href='https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.emerce.nl%2Fachtergrond%2Fflash-gaat-voorlopig-nog-lang-niet-weg' title='Share op Facebook'>
        <span class='assistive-text'>Delen op Facebook</span>
        <span class='excerpt-share__item-count--facebook excerpt-share__item-count' data-hover='3'>
          <i class='icon-facebook excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn linkedin excerpt-share__item-link' href='https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=https%3A%2F%2Fwww.emerce.nl%2Fachtergrond%2Fflash-gaat-voorlopig-nog-lang-niet-weg&amp;title=Flash+gaat+nog+lang+niet+weg&amp;source=Emerce.nl&amp;armin=armin'>
        <span class='assistive-text'>Delen op LinkedIn</span>
        <span class='excerpt-share__item-count--linkedin excerpt-share__item-count' data-hover='0'>
          <i class='icon-linkedin excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn twitter excerpt-share__item-link' href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.emerce.nl%2Fachtergrond%2Fflash-gaat-voorlopig-nog-lang-niet-weg&amp;text=Flash+gaat+nog+lang+niet+weg+%23webdesign&amp;via=Emerce' title='Tweet'>
        <span class='assistive-text'>Delen op Twitter</span>
        <span class='excerpt-share__item-count--twitter excerpt-share__item-count' data-hover='3'>
          <i class='icon-twitter excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>
  </ul>

</div><!-- .excerpt-share -->            </div>
          </div>
        </div>

      
      <a class='excerpt-topstory__content-wrap' href="https://www.emerce.nl/achtergrond/flash-gaat-voorlopig-nog-lang-niet-weg" title="Flash gaat nog lang niet weg">
        <h1 class='excerpt-topstory__title'>Flash gaat nog lang niet weg</h1>
        <div class='excerpt-topstory__content'>
          Het leek even groot nieuws: Adobe kondigde aan dat het de software waarmee webanimaties...        </div>
      </a>

      
    </article>

    
  
    
    
    <article class='excerpt excerpt-topstory excerpt-topstory--related excerpt-topstory--related-3'>

      
      
        <div class='excerpt-topstory__image-wrap'>

          <a class='excerpt-topstory__link' href='https://www.emerce.nl/achtergrond/ernstig-beveiligingslek-drukt-android-neus-feiten'>
            
                        <!-- <img src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' data-src="https://www.emerce.nl/content/uploads/2014/06/Android-Army-570x350.jpg" class='excerpt-topstory__image' alt='Ernstig beveiligingslek drukt Android met de neus op de feiten'/> -->
            <figure class='excerpt-topstory--related__bg-image' style='background-image:url(https://www.emerce.nl/content/uploads/2014/06/Android-Army-570x350.jpg);'></figure>
          </a>

          <div class="excerpt-topstory__info-wrap">

            <a class='excerpt-topstory__link' href='https://www.emerce.nl/achtergrond/ernstig-beveiligingslek-drukt-android-neus-feiten'>

                              <div class="excerpt-topstory__channel-item excerpt-topstory__channel-item--security" style="background-color: #1F75CE">
                  Security                </div>
              
              <span class='excerpt-topstory__meta excerpt-topstory__meta--small'>
                28/07 15:56                 <span class="excerpt-topstory__author">&nbsp;&#45;&nbsp;Jan Libbenga</span>
              </span>

            </a>
            <div class='excerpt-topstory__social excerpt-topstory--related__social'>
              
<div class='excerpt-share total-shares' rel='https://www.emerce.nl'>

  <div class='excerpt-share__button'>
    <i class='icon-share excerpt-share__icon-share'></i>
    <span class='assistive-text'>Dit artikel is</span>
    <span class='total-count'>14</span>
    <span class='assistive-text'>keer gedeeld:</span>
  </div>

  <ul class='excerpt-share__list'>
    <li class='excerpt-share__item'>
      <a class='share-btn share-email excerpt-share__item-link' href='mailto:?subject=Emerce.nl:%20Ernstig+beveiligingslek+drukt+Android+met+de+neus+op+de+feiten&amp;body=Ernstig beveiligingslek drukt Android met de neus op de feiten%0A%0Ahttps://www.emerce.nl/achtergrond/ernstig-beveiligingslek-drukt-android-neus-feiten%0A%0A-- via Emerce.nl'>
        <span class='assistive-text'>Delen via e-mail</span>
        <span class='excerpt-share__item-count--mail excerpt-share__item-count' data-hover='mail'>
          <i class='icon-envelope excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn facebook excerpt-share__item-link' href='https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.emerce.nl%2Fachtergrond%2Fernstig-beveiligingslek-drukt-android-neus-feiten' title='Share op Facebook'>
        <span class='assistive-text'>Delen op Facebook</span>
        <span class='excerpt-share__item-count--facebook excerpt-share__item-count' data-hover='1'>
          <i class='icon-facebook excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn linkedin excerpt-share__item-link' href='https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=https%3A%2F%2Fwww.emerce.nl%2Fachtergrond%2Fernstig-beveiligingslek-drukt-android-neus-feiten&amp;title=Ernstig+beveiligingslek+drukt+Android+met+de+neus+op+de+feiten&amp;source=Emerce.nl&amp;armin=armin'>
        <span class='assistive-text'>Delen op LinkedIn</span>
        <span class='excerpt-share__item-count--linkedin excerpt-share__item-count' data-hover='1'>
          <i class='icon-linkedin excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn twitter excerpt-share__item-link' href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.emerce.nl%2Fachtergrond%2Fernstig-beveiligingslek-drukt-android-neus-feiten&amp;text=Ernstig+beveiligingslek+drukt+Android+met+de+neus+op+de+feiten+%23security&amp;via=Emerce' title='Tweet'>
        <span class='assistive-text'>Delen op Twitter</span>
        <span class='excerpt-share__item-count--twitter excerpt-share__item-count' data-hover='11'>
          <i class='icon-twitter excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>
  </ul>

</div><!-- .excerpt-share -->            </div>
          </div>
        </div>

      
      <a class='excerpt-topstory__content-wrap' href="https://www.emerce.nl/achtergrond/ernstig-beveiligingslek-drukt-android-neus-feiten" title="Ernstig beveiligingslek drukt Android met de neus op de feiten">
        <h1 class='excerpt-topstory__title'>Ernstig beveiligingslek drukt Android met de neus op de feiten</h1>
        <div class='excerpt-topstory__content'>
          Fabrikanten van smartphones hebben nog ongeveer een week de tijd om een beveiligingslek in...        </div>
      </a>

      
    </article>

    
  
    
    
    <article class='excerpt excerpt-topstory excerpt-topstory--related excerpt-topstory--related-3'>

      
      
        <div class='excerpt-topstory__image-wrap'>

          <a class='excerpt-topstory__link' href='https://www.emerce.nl/achtergrond/tien-vragen-zeroday-aanvallen'>
            
                        <!-- <img src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' data-src="https://www.emerce.nl/content/uploads/2015/04/slot-570x350.jpg" class='excerpt-topstory__image' alt='Zeven vragen over zeroday aanvallen'/> -->
            <figure class='excerpt-topstory--related__bg-image' style='background-image:url(https://www.emerce.nl/content/uploads/2015/04/slot-570x350.jpg);'></figure>
          </a>

          <div class="excerpt-topstory__info-wrap">

            <a class='excerpt-topstory__link' href='https://www.emerce.nl/achtergrond/tien-vragen-zeroday-aanvallen'>

                              <div class="excerpt-topstory__channel-item excerpt-topstory__channel-item--security" style="background-color: #1F75CE">
                  Security                </div>
              
              <span class='excerpt-topstory__meta excerpt-topstory__meta--small'>
                8/05 12:00                 <span class="excerpt-topstory__author">&nbsp;&#45;&nbsp;Redactie Emerce</span>
              </span>

            </a>
            <div class='excerpt-topstory__social excerpt-topstory--related__social'>
              
<div class='excerpt-share total-shares' rel='https://www.emerce.nl'>

  <div class='excerpt-share__button'>
    <i class='icon-share excerpt-share__icon-share'></i>
    <span class='assistive-text'>Dit artikel is</span>
    <span class='total-count'>10</span>
    <span class='assistive-text'>keer gedeeld:</span>
  </div>

  <ul class='excerpt-share__list'>
    <li class='excerpt-share__item'>
      <a class='share-btn share-email excerpt-share__item-link' href='mailto:?subject=Emerce.nl:%20Zeven+vragen+over+zeroday+aanvallen&amp;body=Zeven vragen over zeroday aanvallen%0A%0Ahttps://www.emerce.nl/achtergrond/tien-vragen-zeroday-aanvallen%0A%0A-- via Emerce.nl'>
        <span class='assistive-text'>Delen via e-mail</span>
        <span class='excerpt-share__item-count--mail excerpt-share__item-count' data-hover='mail'>
          <i class='icon-envelope excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn facebook excerpt-share__item-link' href='https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.emerce.nl%2Fachtergrond%2Ftien-vragen-zeroday-aanvallen' title='Share op Facebook'>
        <span class='assistive-text'>Delen op Facebook</span>
        <span class='excerpt-share__item-count--facebook excerpt-share__item-count' data-hover='0'>
          <i class='icon-facebook excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn linkedin excerpt-share__item-link' href='https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=https%3A%2F%2Fwww.emerce.nl%2Fachtergrond%2Ftien-vragen-zeroday-aanvallen&amp;title=Zeven+vragen+over+zeroday+aanvallen&amp;source=Emerce.nl&amp;armin=armin'>
        <span class='assistive-text'>Delen op LinkedIn</span>
        <span class='excerpt-share__item-count--linkedin excerpt-share__item-count' data-hover='2'>
          <i class='icon-linkedin excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn twitter excerpt-share__item-link' href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.emerce.nl%2Fachtergrond%2Ftien-vragen-zeroday-aanvallen&amp;text=Zeven+vragen+over+zeroday+aanvallen+%23security&amp;via=Emerce' title='Tweet'>
        <span class='assistive-text'>Delen op Twitter</span>
        <span class='excerpt-share__item-count--twitter excerpt-share__item-count' data-hover='7'>
          <i class='icon-twitter excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>
  </ul>

</div><!-- .excerpt-share -->            </div>
          </div>
        </div>

      
      <a class='excerpt-topstory__content-wrap' href="https://www.emerce.nl/achtergrond/tien-vragen-zeroday-aanvallen" title="Zeven vragen over zeroday aanvallen">
        <h1 class='excerpt-topstory__title'>Zeven vragen over zeroday aanvallen</h1>
        <div class='excerpt-topstory__content'>
          WordPress moest een dezer dagen in alle haast een kritiek beveiligingslek dichten om te...        </div>
      </a>

      
    </article>

    
  


  </div>
   </div><!-- related-footer -->

  

  


      <footer class='l-footer colophon'>

                                      	<!-- OpenX body script -->
<script type="text/javascript">
    OX_c834ce94a2.showAdUnit("537160245");
</script><noscript><iframe id="c834ce94a2" name="c834ce94a2" src="//mm1x-d.openx.net/w/1.0/afr?auid=537160245&cb=INSERT_RANDOM_NUMBER_HERE" frameBorder="0" frameSpacing="0" scrolling="no" width="1758" height="402"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=c834ce94a2&cb=INSERT_RANDOM_NUMBER_HERE"><img src="//mm1x-d.openx.net/w/1.0/ai?auid=537160245&cs=c834ce94a2&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
                  
        <div class='l-container footer-links-container'>
          
          <ul class='l-footer-logos footer-logos'>
  <li class='footer-logo'>
    <a href='http://superinteractive.com' target="_blank" title='WordPress Specialist Amsterdam'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/superinteractive-amsterdam.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__superinteractive'></a>
  </li>
  <li class='footer-logo'>
    <a href='https://sentia.nl' target="_blank" title='Sentia, drive by continuity, managed service, hosting and it-outsourcing.'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/sentia.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__sentia'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://justpremium.com' target="_blank" title='The first Ad Exchange for High Impact Ads'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/justpremium.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__justpremium'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://yoast.nl' target="_blank" title='The Art &amp; Science of Website Optimization'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/yoast.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__yoast'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://www.sooqr.com' target="_blank" title='Site search and navigation for ecommerce and content'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/sooqr.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__sooqr'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://copernica.com/' target="_blank" title='Site search and navigation for ecommerce and content'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/Copernica.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__copernica'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://www.ematters.nl' target="_blank" title='Site search and navigation for ecommerce and content'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/eMatters.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__ematters'></a>
  </li>
</ul>

          <ul class='footer-links'>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/nieuws/feed'>
      <i class='icon-arrow-right'></i>
      RSS feed
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/over-emerce/privacy' title='Over Emerce › Privacy en cookiebeleid'>
      <i class='icon-arrow-right'></i>
      Privacy en cookiebeleid
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/over-emerce/abonneren' title='Over Emerce › Abonnement'>
      <i class='icon-arrow-right'></i>
      Emerce lidmaatschap
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/over-emerce/disclaimer' title='Over Emerce › Disclaimer'>
      <i class='icon-arrow-right'></i>
      Disclaimer
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/over-emerce/adverteren' title='Over Emerce › Adverteren'>
      <i class='icon-arrow-right'></i>
      Adverteren
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/over-emerce/contact' title='Emerce Contact'>
      <i class='icon-arrow-right'></i>
      Contact
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/over-emerce/vacatures' title='Werken bij Emerce'>
      <i class='icon-arrow-right'></i>
      Vacatures
    </a>
  </li>
</ul>
<p class='copyright'>Alle rechten voorbehouden &copy; Emerce</p>
        </div>
      </footer>

    </div>
    
    <div class='mobile-menu'>
    <ul class='mobile-social-icons'>
    <li class='mobile-social-icon'>
      <a href='https://twitter.com/Emerce' target='_blank'>
        <i class='icon-twitter'></i>
      </a>
    </li>
    <li class='mobile-social-icon'>
      <a href='https://www.facebook.com/EmerceNL' target='_blank'>
        <i class='icon-facebook'></i>
      </a>
    </li>

    <li class='mobile-social-icon'>
      <a href='http://www.linkedin.com/company/emerce' target='_blank'>
        <i class='icon-linkedin'></i>
      </a>
    </li>
    <li class='mobile-social-icon'>
      <a href='http://forms.emerce.nl/a_aanmelden_emerce' target='_blank'>
        <i class='icon-envelope'></i>
      </a>
    </li>
  </ul>
  <nav class='mobile-channel-menu-wrap'>
    <h3 class='mobile-channel-menu-title'>Channels</h3>
    <ul class='mobile-channel-menu'>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl' title='Emerce'>
          <div class='channel-icon channel-icon-home'></div>
          Home
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/channel/e-commerce' title='E-commerce'>
          <div class='channel-icon channel-icon-ecommerce'></div>
          E-commerce
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/channel/marketing' title='Marketing'>
          <div class='channel-icon channel-icon-marketing'></div>
          Marketing
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/channel/media' title='Media'>
          <div class='channel-icon channel-icon-media'></div>
          Media
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/channel/venture' title='Venture'>
          <div class='channel-icon channel-icon-venture'></div>
          Venture
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/channel/tech' title='Tech'>
          <div class='channel-icon channel-icon-tech'></div>
          Tech
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/channel/innovatie' title='Innovatie'>
          <div class='channel-icon channel-icon-innovatie'></div>
          Innovatie
        </a>
      </li>

      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/channels' title='Alle channels'>
          <div class='channel-icon channel-icon-all'></div>
          Alle channels
        </a>
      </li>
    </ul>
  </nav>
  <nav class='mobile-channel-menu-wrap'>
    <ul class='mobile-channel-menu'>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/artikelen' title='Emerce Artikelen'>Artikelen</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/movers-shakers'>Movers &amp; Shakers</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/wire'>Industry Wire</a>
      </li>
       <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/events' title='Emerce events'>Events</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/auteurs'>Auteurs</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/agenda'>Agenda</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/jobs' title='Vacatures in online business, media &amp; marketing'>Jobs</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/opleidingen/'>Opleidingen</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/whitepapers' title='Whitepapers'>Whitepapers</a>
      </li>

      <!--Meer submenu-->
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/magazine'>Magazine</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='#'>Lidmaatschap</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.eguide.nl' title='Eguide'>Eguide</a>
      </li>

      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/movers-shakers'>Movers &amp; Shakers</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/wire'>Industry Wire</a>
      </li>
    </ul>
  </nav>
</div>
      <!-- Start Sooqr.com on-site search and navigation code -->
  <script type="text/javascript">
    var _wssq = _wssq || [];
    var setResizeFunction= false;
    
    _wssq.push(['_load', { 'suggest' : { account : 'SQ-100209-2', fieldId : 's', 'containerParent' : 'div.l-wrapper'}}]);
    _wssq.push(['suggest._setPosition', 'screen-middle', { top : 45 }]);
    //_wssq.push(['suggest._setPosition', 'element-relative', 'div#main-content']);
    _wssq.push(['suggest._setLocale', 'nl_NL']);
    _wssq.push(['suggest._bindEvent', 'open', function(event) 
        { 
            if($jQ('.l-banner-billboard').height() > 0){$jQ('.sooqrSearchContainer-100209-2').css('top', parseInt($jQ('.sooqrSearchContainer-100209-2').css('top')) - $jQ('.l-banner-billboard').height());}
            if(!setResizeFunction) {$jQ( window ).resize(function() {if($jQ('.sooqrSearchContainer-100209-2').is(':visible')) {websight.sooqr.instances['SQ-100209-2'].positionContainer(null, null, true);}});setResizeFunction = true;}
            $jQ("#page-content, #aside, #footer").hide();
        }]);
    _wssq.push(['suggest._bindEvent', 'close', function(event) 
        {
            $jQ("#page-content, #aside, #footer").show();
        }]);

    (function() {
        var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'static.sooqr.com/sooqr.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
    })();
  </script>
  <!-- End Sooqr.com on-site search and navigation code -->

    <script>var e_counts = {"clustered_related":[648802,606969,565135],"direct":[1430443]}</script><script type='text/javascript' src='https://www.emerce.nl/content/themes/e/assets/js/script.min.js?ver=1508165885'></script>
<script type='text/javascript' src='https://www.emerce.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

          <!-- Start of HubSpot Embed Code -->
  <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/2927592.js"></script>
<!-- End of HubSpot Embed Code -->      <script type="text/javascript">
var blrtHost = (("https:" == document.location.protocol) ? "https://tracker-ssl." : "http://tracker.");
document.write(unescape("%3Cscript src='" + blrtHost + "beelert.com/tracker.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try{
var blrtTracker = _blrtQ._getTracker("BL-168B75-42A728");
blrtTracker._trackPageview();

	blrtTracker.setData('channel', [ 'Security' ]);

	blrtTracker.setData('topic', [ 'None' ]);

			blrtTracker.setData('author', [ 'Redactie Emerce' ]);
	blrtTracker.setData('post_type', [ 'news' ]);
	
			blrtTracker.setData('order_number', [ 'None' ]);
	
		} catch(err) {}
</script>
      <script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
    if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/5f1a8b97cadd.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/6d65d772e4f4.js"); }/*]]>{/literal}*/</script>    
  </body>

</html>

<!-- Cached: 2017-10-17 09:12:44 / Generated in 0,757 secs with 168 queries. -->
<!-- Get Nginx Cache Manager: http://getwp.co -->
