<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class='no-js'>
  <!--<![endif]-->
  <head>
	<meta charset='utf-8'>
	<meta content='IE=edge' http-equiv='X-UA-Compatible'>
	
	<meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no' name='viewport'>
	<link rel="apple-touch-icon" href="https://www.emerce.nl/apple-touch-icon.png">
	<link rel='icon' type='image/ico' href='https://www.emerce.nl/favicon.ico'>

	
	
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Vanaf dinsdag vier Emerce evenementen in Beurs van Berlage - Emerce</title>
<link rel="canonical" href="https://www.emerce.nl/nieuws/dinsdag-vier-emerce-evenementen-beurs-berlage" />
<link rel="publisher" href="https://plus.google.com/+emerce"/>
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vanaf dinsdag vier Emerce evenementen in Beurs van Berlage - Emerce" />
<meta property="og:description" content="Vanaf morgen staat de Beurs van Berlage in Amsterdam weer in het teken van vier grote Emerce evenementen, waaronder een nieuw evenement Tech Live! Met de nieuwste technologie en succesvolle toepassingen ervan in business en marketing. Ruim 75 experts verdeeld over zes podia delen kennis, visie en ideeën." />
<meta property="og:url" content="https://www.emerce.nl/nieuws/dinsdag-vier-emerce-evenementen-beurs-berlage" />
<meta property="og:site_name" content="Emerce" />
<meta property="og:image" content="https://www.emerce.nl/content/uploads/2017/05/27273735215_d2d951ca8e_z.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vanaf morgen staat de Beurs van Berlage in Amsterdam weer in het teken van vier grote Emerce evenementen, waaronder een nieuw evenement Tech Live! Met de nieuwste technologie en succesvolle toepassingen ervan in business en marketing. Ruim 75 experts verdeeld over zes podia delen kennis, visie en ideeën." />
<meta name="twitter:title" content="Vanaf dinsdag vier Emerce evenementen in Beurs van Berlage - Emerce" />
<meta name="twitter:site" content="@emerce" />
<meta name="twitter:image" content="https://www.emerce.nl/content/uploads/2017/05/27273735215_d2d951ca8e_z.jpg" />
<meta name="twitter:creator" content="@emerce" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Emerce &raquo; Vanaf dinsdag vier Emerce evenementen in Beurs van Berlage Reactiesfeed" href="https://www.emerce.nl/nieuws/dinsdag-vier-emerce-evenementen-beurs-berlage/feed" />
<link rel='stylesheet' id='main-css-css'  href='https://www.emerce.nl/content/themes/e/assets/css/screen.min.css?ver=1495800691' type='text/css' media='screen' />
<link rel='stylesheet' id='font-css-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C700%7COxygen%3A400%2C300%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-2077965-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2077965-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension4', 'E-commerce');
	__gaTracker('set', 'dimension5', 'Marketing');
	__gaTracker('set', 'dimension7', '(none)');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='https://api.w.org/' href='https://www.emerce.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.emerce.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.emerce.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://www.emerce.nl/?p=1182173' />
<link rel="alternate" type="application/json+oembed" href="https://www.emerce.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fdinsdag-vier-emerce-evenementen-beurs-berlage" />
<link rel="alternate" type="text/xml+oembed" href="https://www.emerce.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fdinsdag-vier-emerce-evenementen-beurs-berlage&#038;format=xml" />

		  		<!-- OpenX header script -->
<script type="text/javascript" src="//mm1x-d.openx.net/w/1.0/jstag"></script>

<script type="text/javascript">
    var OX_8bd5053f72 = OX();
    OX_8bd5053f72.addPage("10238");
    OX_8bd5053f72.fetchAds();
</script>
<!-- end generated tag -->	  	
  </head>

  
  	<body class="news-template-default single single-news postid-1182173 articles is-active-tab-top channel channel-e-commerce">
  	<!-- Google Tag Manager --> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': 
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); 
})(window,document,'script','dataLayer','GTM-NTT4KF');</script> 
<!-- End Google Tag Manager --> 
<!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTT4KF" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZ9MD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ9MD7');</script>
<!-- End Google Tag Manager -->

		  <!-- Start Sooqr.com on-site search and navigation code -->
<script type="text/javascript">
  var _wssq = _wssq || [];
  var setResizeFunction= false;
  
  _wssq.push(['_load', { 'suggest' : { account : 'SQ-100209-2', fieldId : 's', 'containerParent' : 'div.l-wrapper'}}]);
  _wssq.push(['suggest._setPosition', 'screen-middle', { top : 45 }]);
  //_wssq.push(['suggest._setPosition', 'element-relative', 'div#main-content']);
  _wssq.push(['suggest._setLocale', 'nl_NL']);
  _wssq.push(['suggest._bindEvent', 'open', function(event) 
      { 
          if($jQ('.l-banner-billboard').height() > 0){$jQ('.sooqrSearchContainer-100209-2').css('top', parseInt($jQ('.sooqrSearchContainer-100209-2').css('top')) - $jQ('.l-banner-billboard').height());}
          if(!setResizeFunction) {$jQ( window ).resize(function() {if($jQ('.sooqrSearchContainer-100209-2').is(':visible')) {websight.sooqr.instances['SQ-100209-2'].positionContainer(null, null, true);}});setResizeFunction = true;}
          $jQ("#page-content, #aside, #footer").hide();
      }]);
  _wssq.push(['suggest._bindEvent', 'close', function(event) 
      {
          $jQ("#page-content, #aside, #footer").show();
      }]);

  (function() {
      var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
      ws.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'static.sooqr.com/sooqr.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
  })();
</script>
<!-- End Sooqr.com on-site search and navigation code -->	
	
	  
	
	<div class='l-banner-billboard'>
		
	<!-- + Channel e-commerce specific 2: leaderboard_code_news --><!--/* OpenX JavaScript tag */-->


<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "562003" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="6b42e34f5b" name="6b42e34f5b" src="//mm1x-d.openx.net/w/1.0/afr?auid=562003&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1366" height="250"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=6b42e34f5b&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=562003&cs=6b42e34f5b&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
	</div>


	  <div class='l-wrapper'>

		<div class='overlay'></div>

		<div class='l-container l-search-container'>
  <div class='l-search-wrap site-search'>
    <form class='search-form'>
      <input type='text' id="s" class='search' placeholder='Zoeken...'>
    </form>
  </div>
</div>

		<header class='l-header-wrap header-wrap'>

		  <nav class='l-main-navigation main-navigation'>
  <div class='l-container'>
    <ul class='social-icons'>
      <li class='social-icon'>
        <a href='#' title='Zoek op Emerce.nl' class='search-toggle'>
          <i class='icon-search'></i>
        </a>
      </li>
      <li class='social-icon'>
        <a href='https://twitter.com/Emerce' title='Emerce op Twitter'>
          <i class='icon-twitter'></i>
        </a>
      </li>
      <li class='social-icon'>
        <a href='https://www.facebook.com/EmerceNL' title='Emerce op Facebook'>
          <i class='icon-facebook'></i>
        </a>
      </li>
      <li class='social-icon'>
        <a href='https://www.linkedin.com/company/emerce' title='Emerce op Linkedin'>
          <i class='icon-linkedin'></i>
        </a>
      </li>
      <li class='social-icon'>
        <a href='http://forms.emerce.nl/a_aanmelden_emerce' title='Abonneer je op de Emerce nieuwsbrief' target='_blank'>
          <i class='icon-envelope'></i>
        </a>
      </li>
    </ul>
    <ul class='site-menu'>
      <li class='menu-item'>
        <a href='https://www.emercejobs.nl' title='Vacatures in online business, media &amp; marketing'>Jobs</a>
      </li>
      <li class='menu-item'>
        <a href='http://www.emerce.nl/opleidingen/'>Opleidingen</a>
      </li>
      <li class='menu-item'>
        <a href='https://www.emerce.nl/whitepapers' title='Whitepapers'>Whitepapers</a>
      </li>
      <li class='menu-item'>
        <a href='http://www.eguide.nl' title='Eguide'>Eguide</a>
      </li>
    </ul>
    <ul class='site-menu'>
      <li class='menu-item'>
        <a href='https://www.emerce.nl/topics' title='Topics'>Topics</a>
      </li>
      <li class='menu-item'>
        <a href='https://www.emerce.nl/events' title='Emerce events'>Events</a>
      </li>
      <li class='menu-item'>
        <a href='https://www.emerce.nl/auteurs'>Auteurs</a>
      </li>
      <li class='menu-item'>
        <a href='https://www.emerce.nl/agenda'>Agenda</a>
      </li>
      <li class='menu-item'>
        <a href='https://www.emerce.nl/magazine'>Magazine</a>
      </li>
    </ul>
  </div>
</nav>

		  <div class='l-container'>

			
						  <div class='l-channel-logo channel-title'>
				<div class='channel-title'>
				  <a href='/'>
					<span class="svg-logo svg-logo-channel"></span>
					<span class="img-logo img-logo-channel"></span>
				  </a>
				  <div class='site-channel-title'><a href='https://www.emerce.nl/e-commerce' title='E-commerce'>E-commerce</a></div>
				</div>
			  </div>
			
						  <div class='l-channel-nav channel-menu-wrap'>
				<nav>
				  <ul class='channel-menu'>

					
										  <li class='channel-menu-item'>
						<a class='channel-marketing' data-slug='marketing' href='https://www.emerce.nl/marketing'>Marketing</a>
					  </li>
					
										  <li class='channel-menu-item'>
						<a class='channel-media' data-slug='media' href='https://www.emerce.nl/media'>Media</a>
					  </li>
					
										  <li class='channel-menu-item'>
						<a class='channel-venture' data-slug='venture' href='https://www.emerce.nl/venture'>Venture</a>
					  </li>
					
										  <li class='channel-menu-item'>
						<a class='channel-tech' data-slug='tech' href='https://www.emerce.nl/tech'>Tech</a>
					  </li>
					
										  <li class='channel-menu-item'>
						<a class='channel-innovatie' data-slug='innovatie' href='https://www.emerce.nl/innovatie'>Innovatie</a>
					  </li>
					
				  </ul>
				</nav>
			  </div>
						<div class='menu-toggle default-toggle' id='menu-toggle'>
			  <i class='icon-menu'></i>
			</div>
			<div class="mobile-search-icon">
			  <a href='#' title='Zoek op Emerce.nl' class='search-toggle'>
				<i class='icon-search'></i>
			  </a>
			</div>
		  </div>
		  <div class='menu-toggle mobile-toggle'>
			<i class='icon-close'></i>
		  </div>
		</header>
		<div class='l-channel-sub-menu'>
		  <div class='l-container' id="channel-navigation-wrapper"></div>

<!-- -->

<script id="channel-navigation" type="text/template">

  <div class='channel-sub-menu' style='display:block;'>

	{{#trending}}

	<div class='l-sub-menu-column-small trending-column'>
	  <h2 class='section-title'>Trending</h2>
	  <div class='thumb-wrap'>
		<a class='channel-sub-menu-link' href='{{url}}'><img src='{{image}}'></a>
		<div class='icon-wrap'>
		  <i class='icon-topstory'></i>
		</div>
	  </div>
	  <ul class='header-meta'>
		<li>{{date}}</li>
		<li>
		  <a class='channel-sub-menu-link' href='{{author_url}}'>{{{author}}}</a>
		</li>
	  </ul>
	  <h2 class='trending-title'><a class='channel-sub-menu-link' href='{{url}}'>{{{title}}}</a></h2>
	</div>

	{{/trending}}

	<div class='l-sub-menu-column news-column'>
	  <h2 class='section-title'>Nieuws</h2>
	  <ul class='sub-menu-articles'>

		{{#news}}

		<li class='sub-menu-article'>
		  <div class='thumb-wrap'>
			<a class='channel-sub-menu-link' href='{{url}}'><img src='{{image}}'></a>
			<div class='small-icon-wrap'>
			  <i class='icon-news'></i>
			</div>
		  </div>
		  <div class='sub-menu-excerpt-content'>
			<ul class='sub-menu-meta'>
			  <li>{{date}}</li>
			</ul>
			<h2 class='sub-menu-article-title'><a class='channel-sub-menu-link' href='{{url}}'>{{{title}}}</a></h2>
		  </div>
		</li>

		{{/news}}

	  </ul>
	</div>

	<!-- -->

	<div class='l-sub-menu-column-small l-sub-menu-column-last news-column'>
	  <h2 class='section-title'>Artikelen</h2>
	  <ul class='sub-menu-articles'>

		{{#articles}}

		<li class='sub-menu-article sub-menu-author-article'>
		  <a class='channel-sub-menu-link' href='{{url}}'><img class='sub-menu-author-thumb author-thumb' src='{{image}}'></a>
		  <div class='sub-menu-excerpt-content'>
			<h2 class='sub-menu-article-title'><a class='channel-sub-menu-link' href='{{url}}'>{{{title}}}</a></h2>
			<ul class='sub-menu-meta'>
			  <li>
				<a class='channel-sub-menu-link' href='{{author_url}}'>{{author}} <br/></a>
			  </li>
			  <li>{{author_organisation}}</li>
			</ul>
		  </div>
		</li>

		{{/articles}}

	  </ul>
	</div>
  </div>

  <!-- -->

</script>
		</div>

		<script id="news-story-templ" type="text/template">
	<article class='excerpt excerpt-newsstory' data-createtime='{{dataCreateTime}}'>
	  <a class='excerpt-newsstory__image-link' href='{{postUrl}}'>         
	    <img src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' data-src="{{imgSrc}}" class='{{imgClass}}' width="80" height="80" alt='{{title}}'>
	  </a>
	  <div class="excerpt-newsstory__content-wrap">
	    <a href='{{postUrl}}'>
	    	{{{meta}}}
	      <h1 class="excerpt-newsstory__title">{{title}}</h1>
	      <span class='excerpt-newsstory__meta'>
		      <span class='excerpt-newsstory__channel excerpt-newsstory__channel--{{channelSlug}}'>{{channelName}}</span>
		      <span class="excerpt-newsstory__timedate"><time>{{createTime}}</time> <span class="excerpt-newsstory__author">{{author}}</span></span>

	    </a>

	  </div>

	  <hr class="excerpt-newsstory__divider">        
	</article>
</script>	
  <div class="m-shareBar">
    <div class="l-container">
      <ul class="m-shareBar__list">
        <li class="m-shareBar__item">Deel dit artikel: </li>
        <li class="m-shareBar__item m-shareBar__item--whatsapp">
          <a title='Deel via Whatsapp' class='mail-count whatsapp-count share-btn' href="whatsapp://send?text=Emerce.nl:%20Vanaf+dinsdag+vier+Emerce+evenementen+in+Beurs+van+Berlage, https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fdinsdag-vier-emerce-evenementen-beurs-berlage" data-action="share/whatsapp/share">
          </a>
        </li>
        <li class="m-shareBar__item m-shareBar__item--facebook">
          <a title='Deel via Facebook' class='facebook facebook-count share-btn' href='http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fdinsdag-vier-emerce-evenementen-beurs-berlage' title='Share op Facebook'>
            <i class="icon-facebook"></i>
          </a>
        </li>
        <li class="m-shareBar__item m-shareBar__item--linkedin">
          <a title='Deel via Linkedin' class='linkedin linkedin-count share-btn' href='http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fdinsdag-vier-emerce-evenementen-beurs-berlage&amp;title=Vanaf+dinsdag+vier+Emerce+evenementen+in+Beurs+van+Berlage&amp;source=Emerce.nl&amp;armin=armin'>
            <i class="icon-linkedin"></i>
          </a>
        </li>
        <li class="m-shareBar__item m-shareBar__item--twitter">
            <a title='Deel via Twitter' class='twitter twitter-count share-btn' href='http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fdinsdag-vier-emerce-evenementen-beurs-berlage&amp;text=Vanaf+dinsdag+vier+Emerce+evenementen+in+Beurs+van+Berlage+%23e-commerce&amp;via=Emerce' title='Tweet'>
              <i class="icon-twitter"></i>
            </a>
        </li>
        <li class="m-shareBar__item m-shareBar__item--email">
          <a title='Deel via e-mail' class='mail-count share-btn' href='mailto:?subject=Emerce.nl:%20Vanaf+dinsdag+vier+Emerce+evenementen+in+Beurs+van+Berlage&amp;body=Vanaf dinsdag vier Emerce evenementen in Beurs van Berlage%0A%0Ahttps://www.emerce.nl/nieuws/dinsdag-vier-emerce-evenementen-beurs-berlage%0A%0A-- via Emerce.nl'>
            <i class="icon-envelope"></i>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <div class='l-container'>

    <p id="breadcrumbs" class="l-breadcrumbs">

  
  
  
    <span xmlns:v="http://rdf.data-vocabulary.org/#">
      <span typeof="v:Breadcrumb">
        <a href="https://www.emerce.nl/" rel="v:url" property="v:title">Home</a>
      </span> /
      <span typeof="v:Breadcrumb">
        <a href="https://www.emerce.nl/e-commerce" rel="v:url" property="v:title">E-commerce</a>
      </span> /

      
    </span>

  
  
  <span typeof="v:Breadcrumb">
    <span class="breadcrumb_last" property="v:title">
      Vanaf dinsdag vier Emerce evenementen in Beurs van Berlage    </span>
  </span>

</p>
    <div class='l-single-container' id='main-content' role='main'>

      <article class='l-article article article-news'>

        <section class='l-article-column article-content'>

          <div class='l-article-header article-header'>

            <div class='article-meta-wrap'>
              <div class='article-meta'>

                                  <a href='https://www.emerce.nl/auteurs/bastiaan' title='Redactie Emerce'><img class='author-image author-thumb' src='https://www.emerce.nl/content/uploads/2014/07/Logo-E-Emerce1-80x80.png'></a>
                
                <ul class='article-meta-list'>
                  <li>
                    <a class='theme-link' href='https://www.emerce.nl/auteurs/bastiaan'>
                                                                    <span class='author-name'>Redactie Emerce</span>
                                          </a>
                  </li>
                                      <li class='article-info'><span class='article-type'><i class='icon icon-news'></i> Nieuws</span> - <span class='date'>29 mei 2017 - 08:07</span></li>
                  
                </ul>
              </div>

            </div>

          </div>

          <div class='entry-content'>

            
            <h1 class='article-title'>Vanaf dinsdag vier Emerce evenementen in Beurs van Berlage</h1>

                          <figure style='background-image:url(https://www.emerce.nl/content/uploads/2017/05/27273735215_d2d951ca8e_z-570x350.jpg);'></figure>
            
            <div class='article-meta-mobile'>
              <a class='theme-link' href='https://www.emerce.nl/auteurs/bastiaan'>
                                                  <span class='author-name'>Redactie Emerce</span>
                              </a>
              <span class='article-type'><i class='icon icon-news'></i> Nieuws</span> - <span class='date'>29 mei 2017 - 08:07</span>
            </div>

            <p><strong>Vanaf morgen staat de Beurs van Berlage in Amsterdam weer in het teken van vier grote Emerce evenementen, waaronder een nieuw evenement Tech Live! Met de nieuwste technologie en succesvolle toepassingen ervan in business en marketing. Ruim 75 experts verdeeld over zes podia delen kennis, visie en ideeën.</strong></p>
<p>Emerce organiseerde tot nu toe altijd rond mei steevast drie grote evenementen in de Beurs van Berlage. Zo ook dit jaar. <a href="http://www.ecommercelive.nl/?_ga=2.34242785.1523095635.1495862249-46732180.1435986553">E-commerce Live!</a>, het jaarlijkse event met het nieuwste en meest inspirerende op het gebied van e-commerce (31 mei), <a href="http://www.digitalmarketinglive.nl/?_ga=2.34242785.1523095635.1495862249-46732180.1435986553">Digital Marketing Live!</a>, het grootste event van de Benelux op het gebied van online advertising en marketing (1 juni) komen er deze weer gewoon weer aan. Het congres eFulfillment &amp; Logistics dat normaal gesproken in het najaar wordt gehouden is nu onderdeel van E-Commerce Live geworden.</p>
<p><a href="https://tech-live.nl/?utm_source=Emerce&amp;utm_medium=Mail&amp;utm_content=lanceermail&amp;utm_campaign=techlive17%2F&amp;_ga=2.79204244.1809997419.1495862586-46732180.1435986553">Tech Live!</a> is min of meer een voortzetting van Mobile Convention Amsterdam (MCA), maar met zes tracks waaronder ook Mobile Enterprise, VR/AR, online beveiliging en The Future of Payments.</p>
<p>In deze week plannen we ook, en wel op 1 juni, de <a href="http://www.dutchinteractiveawards.nl/">Dutch Interactive Awards</a>. De DIA’s zijn de jaarlijkse onderscheidingen voor het beste interactieve werk in Nederland. Er worden twaalf awards uitgereikt op het gebied van e-commerce, online communicatie en marketing. Daarnaast zijn er de DIA PRO’s voor de beste professionals.</p>
<p>Een greep uit de hoogtepunten: Kris Smith van MediaMonks (30 mei), Michiel Muurmans van Eneco (30 mei), schrijfster Maria Genova (30 mei), countrymanager Ken Fontijn van Zalando (31 mei), Martijn van der Zee van Rituals (31 mei), de eCommerce 10 Award uitreiking (31 mei), Jeremiah Albinus van Fonq (1 juni), Casper Oppenhuis de Jong van Uber (1 juni) en Steven Sedee (ING).</p>
<p>Emerce leden betalen 119 euro plus servicekosten. Late bird tickets kosten 195 euro.</p>
<p>Uiteraard doet Emerce de komende dagen verslag van de vier evenementen.</p>
<p>Tot eind juni staan er trouwens nog <a href="https://www.emerce.nl/events">drie Emerce evenementen</a> op het programma: op 15 juni Emerce B2B Online in Maarssen, op 20 juni Emerce Travel en op 22 juni Emerce eFashion.</p>

          </div>

          
            
<div class="article-footer-share">

      <h3>10 keer gedeeld</h3>
    <ul class="social-list-horizontal">
    <li class="whatsapp">
      <a title='Deel via Whatsapp' class='whatsapp-count share-btn' href="whatsapp://send?text=Emerce.nl:%20Vanaf+dinsdag+vier+Emerce+evenementen+in+Beurs+van+Berlage" data-action="share/whatsapp/share">
        <span class="whatsapp-arrow">»</span>
      </a>
    </li>
    <li>
      <a title='Deel via Twitter' class='twitter twitter-count share-btn' href='http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fdinsdag-vier-emerce-evenementen-beurs-berlage&amp;text=Vanaf+dinsdag+vier+Emerce+evenementen+in+Beurs+van+Berlage+%23e-commerce&amp;via=Emerce' title='Tweet'>
        <i class="icon-twitter"></i>
        <span>6</span>
      </a>
    </li>
    <li>
      <a title='Deel via Linkedin' class='linkedin linkedin-count share-btn' href='http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fdinsdag-vier-emerce-evenementen-beurs-berlage&amp;title=Vanaf+dinsdag+vier+Emerce+evenementen+in+Beurs+van+Berlage&amp;source=Emerce.nl&amp;armin=armin'>
        <i class="icon-linkedin"></i>
        <span>2</span>
      </a>
    </li>
    <li>
      <a title='Deel via Facebook' class='facebook facebook-count share-btn' href='http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fdinsdag-vier-emerce-evenementen-beurs-berlage' title='Share op Facebook'>
        <i class="icon-facebook"></i>
        <span>2</span>
      </a>
    </li>
    <li>
      <a title='Deel via e-mail' class='mail-count share-btn' href='mailto:?subject=Emerce.nl:%20Vanaf+dinsdag+vier+Emerce+evenementen+in+Beurs+van+Berlage&amp;body=Vanaf dinsdag vier Emerce evenementen in Beurs van Berlage%0A%0Ahttps://www.emerce.nl/nieuws/dinsdag-vier-emerce-evenementen-beurs-berlage%0A%0A-- via Emerce.nl'>
        <i class="icon-envelope"></i>
        <span>»</span>
      </a>
    </li>
  </ul>
</div>
          
          
<div id="comment-form" class='l-comments-form comments-form'>
    
    <h2>
      Plaats een reactie
    </h2>

    <p>Uw e-mailadres wordt niet op de site getoond.</p>

    <form class="comment-form "  id="comment-form" action="https://www.emerce.nl/wp/wp-comments-post.php" method="post" >
      <input type="hidden" name="comment_post_ID" value="1182173" />
      <input type="hidden" name="redirect_to" value="https://www.emerce.nl/nieuws/dinsdag-vier-emerce-evenementen-beurs-berlage" />
      <div class='input-wrap'>

        
        <div class="comment-close"><i class="icon icon-arrow-left"></i> terug</div>

        <ul class='inputfields'>
          
          <li>
            <label class="input-label">Naam</label>
            <input class='medium' name='author' placeholder='Naam' type='text'>
          </li>
          <li>
            <label class="input-label">E-mailadres</label>
            <input class='medium' name='email' placeholder='E-mailadres' type='email'>
          </li>
                      <li>
              <label class="input-label">Organisatie</label>
              <input class='medium' name='company' placeholder='Organisatie (optioneel)' type='text'>
            </li>
                    <li>
            <label class="input-label">Website</label>
            <input class='medium' name='url' placeholder='Website (optioneel)' type='text'>
          </li>

        </ul>

                
        <textarea   name="ccd50abd7b"  placeholder='Uw bericht' type='textarea'></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea>
        
      </div>
      <label for="subscribe" class="comment-subscribe-label">
        <span>
          <input id='subscribe' class='comment-subscribe-input' name='comment_subscribe' type='checkbox' value='subscribe'>
        </span>
        <span>Ik wil een bericht ontvangen als iemand anders op dit artikel reageert.</span>
      </label>
      <input class='button comment-button default-button' name='submit' type='submit' value='Verstuur'>
    </form>
  </div>
        </section>

        <aside class='article-aside'>

	
	

<div class='article-stats'>
  <div class='article-stats__item article-stats__item--shares'>
    <div class='article-shares'>
      <i class='icon icon-share'></i>
              <span class='val'>10</span>
          </div>
    <div class='social-list-horizontal-container'>
      <ul class="social-list-horizontal">
        <li class="whatsapp">
          <a title='Deel via Whatsapp' class='mail-count whatsapp-count share-btn' href="whatsapp://send?text=Emerce.nl:%20Vanaf+dinsdag+vier+Emerce+evenementen+in+Beurs+van+Berlage, https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fdinsdag-vier-emerce-evenementen-beurs-berlage" data-action="share/whatsapp/share">
            <span>»</span>
          </a>
        </li>
        <li>
          <a title='Deel via Twitter' class='twitter twitter-count share-btn' href='http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fdinsdag-vier-emerce-evenementen-beurs-berlage&amp;text=Vanaf+dinsdag+vier+Emerce+evenementen+in+Beurs+van+Berlage+%23e-commerce&amp;via=Emerce' title='Tweet'>
            <i class="icon-twitter"></i>
            <span>6</span>
          </a>
        </li>
        <li>
          <a title='Deel via Linkedin' class='linkedin linkedin-count share-btn' href='http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fdinsdag-vier-emerce-evenementen-beurs-berlage&amp;title=Vanaf+dinsdag+vier+Emerce+evenementen+in+Beurs+van+Berlage&amp;source=Emerce.nl&amp;armin=armin'>
            <i class="icon-linkedin"></i>
            <span>2</span>
          </a>
        </li>
        <li>
          <a title='Deel via Facebook' class='facebook facebook-count share-btn' href='http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fdinsdag-vier-emerce-evenementen-beurs-berlage' title='Share op Facebook'>
            <i class="icon-facebook"></i>
            <span>2</span>
          </a>
        </li>
        <li>
          <a title='Deel via e-mail' class='mail-count share-btn' href='mailto:?subject=Emerce.nl:%20Vanaf+dinsdag+vier+Emerce+evenementen+in+Beurs+van+Berlage&amp;body=Vanaf dinsdag vier Emerce evenementen in Beurs van Berlage%0A%0Ahttps://www.emerce.nl/nieuws/dinsdag-vier-emerce-evenementen-beurs-berlage%0A%0A-- via Emerce.nl'>
            <i class="icon-envelope"></i>
            <span>»</span>
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class='article-stats__item article-stats__item--views'>
    <i class='icon icon-views'></i>
    <span class='val'>386</span>
  </div>
  <div class='article-stats__item article-stats__item--topic'>
          <span>Channel:</span>
      <a href='https://www.emerce.nl/e-commerce' class='theme-link'>E-commerce</a>
      </div>
</div>
	

  <div class="l-article-related article-related-items article-related-items--small">

    <h2 class='section-title'>
      Meer nieuws    </h2> 

    <ul class='related-articles-channel'>       

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/online-gedupeerden-krijgen-vrijwel-nooit-hun-geld-terug'>        
            <h3 class='article-related-item__title'>Online gedupeerden krijgen vrijwel nooit hun geld terug</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/tien-procent-nederlanders-getroffen-door-ransomware'>        
            <h3 class='article-related-item__title'>&#8216;Tien procent van de Nederlanders getroffen door ransomware&#8217;</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/vis-water'>        
            <h3 class='article-related-item__title'>Als een vis in het water</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/dutch-game-garden-breidt-uit-twente'>        
            <h3 class='article-related-item__title'>Dutch Game Garden breidt uit naar Twente</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/opnieuw-poging-tot-beursgang-hellofresh'>        
            <h3 class='article-related-item__title'>Opnieuw poging tot beursgang bij HelloFresh</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/social-clone-wars-kopiren-om-overleven'>        
            <h3 class='article-related-item__title'>Social Clone Wars: kopiëren om te overleven</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/infographic-energie-besparen-makkelijker-huishoudens'>        
            <h3 class='article-related-item__title'>Infographic: Energie besparen makkelijker met slimme meter</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/wettelijke-digitale-standaardpakket-gaat-mogelijk-verdwijnen'>        
            <h3 class='article-related-item__title'>Wettelijke digitale standaardpakket gaat mogelijk verdwijnen</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/tmg-boekt-verlies-eerste-vier-maanden'>        
            <h3 class='article-related-item__title'>TMG boekt verlies in eerste vier maanden</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/populier-twittert-gezondheid'>        
            <h3 class='article-related-item__title'>Populier twittert over zijn gezondheid</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/samwers-verkopen-aandelen-zalando'>        
            <h3 class='article-related-item__title'>Samwers verkopen aandelen Zalando</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/online-beveiligers-waarschuwen-ondertiteling-mediaplatformen'>        
            <h3 class='article-related-item__title'>Online beveiligers waarschuwen voor ondertiteling mediaplatformen</h3> 
          </a>           
        </li>

      
    </ul>     
  </div>

  
  
	

  
  <div class="l-article-related article-related-items article-related-items--box">

    <h2 class='section-title'>
      Gerelateerde vacatures
    </h2> 

    <ul class='related-articles-channel'>     
      
      
                
        <li class='article-related-logo article-related-item--small'>
          <a href='https://emercejobs.nl/vacature/account-manager-new-business-e-commerce-benelux-rijswijk' target="_blank">
            <div class="job_logo_container">

                
                  <div class="job_logo_container__img" style="background-image:url(https://emercejobs.nl/uploads/121054_1440664374_logo_retailrocket-400.jpg); "></div>

                            </div>
            <div class="job_text_container">
            	<h3 class="job-related-item__highlight article__logoholder">Retail Rocket Netherlands BV</h3>
              <h3 class='job-related-item__logo'>Account Manager New Business E-commerce Benelux</h3> 
            </div>
          </a>
        </li>

        
      
                
        <li class='article-related-logo article-related-item--small'>
          <a href='https://emercejobs.nl/vacature/e-mail-marketeer-leidschendam' target="_blank">
            <div class="job_logo_container">

                
                  <div class="job_logo_container__img" style="background-image:url(https://emercejobs.nl/uploads/1468951305_mobielnl-400.png); "></div>

                            </div>
            <div class="job_text_container">
            	<h3 class="job-related-item__highlight article__logoholder">Mobiel.nl</h3>
              <h3 class='job-related-item__logo'>E-mail Marketeer</h3> 
            </div>
          </a>
        </li>

        
      
                
        <li class='article-related-logo article-related-item--small'>
          <a href='https://emercejobs.nl/vacature/docent-e-commerce-6-uur-p-w-hengelo' target="_blank">
            <div class="job_logo_container">

                
                  <div class="job_logo_container__img" style="background-image:url(https://emercejobs.nl/uploads/1494590860_hogeschool-tio-400.png); "></div>

                            </div>
            <div class="job_text_container">
            	<h3 class="job-related-item__highlight article__logoholder">Hogeschool Tio</h3>
              <h3 class='job-related-item__logo'>Docent E-Commerce (6 uur p/w)</h3> 
            </div>
          </a>
        </li>

        
      
    </ul>     
  </div>

      

	
	
	<div class='l-banner-square banner-square'>

	<!-- + Channel e-commerce specific 2: rectangle_code_news --><!--/* OpenX JavaScript tag */-->


<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "117544" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="5e1c44e4d7" name="5e1c44e4d7" src="//mm1x-d.openx.net/w/1.0/afr?auid=117544&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="336" height="600"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=5e1c44e4d7&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=117544&cs=5e1c44e4d7&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
	</div>


	
</aside>
      </article>


    </div><!-- .l-single-container -->

  </div><!-- .l-container -->

  
  
  
  <div class="related-footer">

  
  <div class="l-container related-article-wrap">

    <h2 class='section-title section-title--related'>
      Gerelateerde items
    </h2>

  
  
    
    
    
    <article class='excerpt excerpt-topstory excerpt-topstory--related excerpt-topstory--related-3'>

      
      <div class='excerpt-topstory__image-wrap'>

        <a class='excerpt-topstory__link' href='https://www.emerce.nl/nieuws/emerce-tech-live-wachten-apple-android-pay'>
          
                    <!-- <img src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' data-src="https://www.emerce.nl/content/uploads/2017/05/payconiq1-570x349.jpg" class='excerpt-topstory__image' alt='Emerce Tech Live: wachten op Apple en Android Pay'/> -->
          <figure class='excerpt-topstory--related__bg-image' style='background-image:url(https://www.emerce.nl/content/uploads/2017/05/payconiq1-570x349.jpg);'></figure>
        </a>

        <div class="excerpt-topstory__info-wrap">

          <a class='excerpt-topstory__link' href='https://www.emerce.nl/nieuws/emerce-tech-live-wachten-apple-android-pay'>

            
            
            <span class='excerpt-topstory__meta excerpt-topstory__meta--small'>
              23/05 10:58               <span class="excerpt-topstory__author">&nbsp;&#45;&nbsp;Redactie Emerce</span>
            </span>

          </a>
          <div class='excerpt-topstory__social excerpt-topstory--related__social'>
            
<div class='excerpt-share total-shares' rel='https://www.emerce.nl'>

  <div class='excerpt-share__button'>
    <i class='icon-share excerpt-share__icon-share'></i>
    <span class='assistive-text'>Dit artikel is</span>
    <span class='total-count'>20</span>
    <span class='assistive-text'>keer gedeeld:</span>
  </div>

  <ul class='excerpt-share__list'>
    <li class='excerpt-share__item'>
      <a class='share-btn share-email excerpt-share__item-link' href='mailto:?subject=Emerce.nl:%20Emerce+Tech+Live%3A+wachten+op+Apple+en+Android+Pay&amp;body=Emerce Tech Live: wachten op Apple en Android Pay%0A%0Ahttps://www.emerce.nl/nieuws/emerce-tech-live-wachten-apple-android-pay%0A%0A-- via Emerce.nl'>
        <span class='assistive-text'>Delen via e-mail</span>
        <span class='excerpt-share__item-count--mail excerpt-share__item-count' data-hover='mail'>
          <i class='icon-envelope excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn facebook excerpt-share__item-link' href='https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Femerce-tech-live-wachten-apple-android-pay' title='Share op Facebook'>
        <span class='assistive-text'>Delen op Facebook</span>
        <span class='excerpt-share__item-count--facebook excerpt-share__item-count' data-hover='1'>
          <i class='icon-facebook excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn linkedin excerpt-share__item-link' href='https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Femerce-tech-live-wachten-apple-android-pay&amp;title=Emerce+Tech+Live%3A+wachten+op+Apple+en+Android+Pay&amp;source=Emerce.nl&amp;armin=armin'>
        <span class='assistive-text'>Delen op LinkedIn</span>
        <span class='excerpt-share__item-count--linkedin excerpt-share__item-count' data-hover='9'>
          <i class='icon-linkedin excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn twitter excerpt-share__item-link' href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Femerce-tech-live-wachten-apple-android-pay&amp;text=Emerce+Tech+Live%3A+wachten+op+Apple+en+Android+Pay+%23e-commerce&amp;via=Emerce' title='Tweet'>
        <span class='assistive-text'>Delen op Twitter</span>
        <span class='excerpt-share__item-count--twitter excerpt-share__item-count' data-hover='10'>
          <i class='icon-twitter excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>
  </ul>

</div><!-- .excerpt-share -->          </div>
        </div>
      </div>

      
      <a class='excerpt-topstory__content-wrap' href="https://www.emerce.nl/nieuws/emerce-tech-live-wachten-apple-android-pay" title="Emerce Tech Live: wachten op Apple en Android Pay">
        <h1 class='excerpt-topstory__title'>Emerce Tech Live: wachten op Apple en Android Pay</h1>
        <div class='excerpt-topstory__content'>
          Er gaat geen week voorbij of we lezen over de verdere uitrol van Android,...        </div>
      </a>

      
    </article>

    
  
    
    
    
    <article class='excerpt excerpt-topstory excerpt-topstory--related excerpt-topstory--related-3'>

      
      <div class='excerpt-topstory__image-wrap'>

        <a class='excerpt-topstory__link' href='https://www.emerce.nl/nieuws/emerce-tech-live-cyberrisicos-meer-ooit-radar-nederlandse-bedrijven'>
          
                    <!-- <img src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' data-src="https://www.emerce.nl/content/uploads/2017/05/security-570x350.jpg" class='excerpt-topstory__image' alt='Emerce Tech Live: Cyberrisico’s meer dan ooit op radar Nederlandse bedrijven'/> -->
          <figure class='excerpt-topstory--related__bg-image' style='background-image:url(https://www.emerce.nl/content/uploads/2017/05/security-570x350.jpg);'></figure>
        </a>

        <div class="excerpt-topstory__info-wrap">

          <a class='excerpt-topstory__link' href='https://www.emerce.nl/nieuws/emerce-tech-live-cyberrisicos-meer-ooit-radar-nederlandse-bedrijven'>

            
            
            <span class='excerpt-topstory__meta excerpt-topstory__meta--small'>
              19/05 07:59               <span class="excerpt-topstory__author">&nbsp;&#45;&nbsp;Redactie Emerce</span>
            </span>

          </a>
          <div class='excerpt-topstory__social excerpt-topstory--related__social'>
            
<div class='excerpt-share total-shares' rel='https://www.emerce.nl'>

  <div class='excerpt-share__button'>
    <i class='icon-share excerpt-share__icon-share'></i>
    <span class='assistive-text'>Dit artikel is</span>
    <span class='total-count'>27</span>
    <span class='assistive-text'>keer gedeeld:</span>
  </div>

  <ul class='excerpt-share__list'>
    <li class='excerpt-share__item'>
      <a class='share-btn share-email excerpt-share__item-link' href='mailto:?subject=Emerce.nl:%20Emerce+Tech+Live%3A+Cyberrisico%E2%80%99s+meer+dan+ooit+op+radar+Nederlandse+bedrijven&amp;body=Emerce Tech Live: Cyberrisico’s meer dan ooit op radar Nederlandse bedrijven%0A%0Ahttps://www.emerce.nl/nieuws/emerce-tech-live-cyberrisicos-meer-ooit-radar-nederlandse-bedrijven%0A%0A-- via Emerce.nl'>
        <span class='assistive-text'>Delen via e-mail</span>
        <span class='excerpt-share__item-count--mail excerpt-share__item-count' data-hover='mail'>
          <i class='icon-envelope excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn facebook excerpt-share__item-link' href='https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Femerce-tech-live-cyberrisicos-meer-ooit-radar-nederlandse-bedrijven' title='Share op Facebook'>
        <span class='assistive-text'>Delen op Facebook</span>
        <span class='excerpt-share__item-count--facebook excerpt-share__item-count' data-hover='10'>
          <i class='icon-facebook excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn linkedin excerpt-share__item-link' href='https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Femerce-tech-live-cyberrisicos-meer-ooit-radar-nederlandse-bedrijven&amp;title=Emerce+Tech+Live%3A+Cyberrisico%E2%80%99s+meer+dan+ooit+op+radar+Nederlandse+bedrijven&amp;source=Emerce.nl&amp;armin=armin'>
        <span class='assistive-text'>Delen op LinkedIn</span>
        <span class='excerpt-share__item-count--linkedin excerpt-share__item-count' data-hover='8'>
          <i class='icon-linkedin excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn twitter excerpt-share__item-link' href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Femerce-tech-live-cyberrisicos-meer-ooit-radar-nederlandse-bedrijven&amp;text=Emerce+Tech+Live%3A+Cyberrisico%E2%80%99s+meer+dan+ooit+op+radar+Nederlandse+bedrijven+%23e-commerce&amp;via=Emerce' title='Tweet'>
        <span class='assistive-text'>Delen op Twitter</span>
        <span class='excerpt-share__item-count--twitter excerpt-share__item-count' data-hover='9'>
          <i class='icon-twitter excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>
  </ul>

</div><!-- .excerpt-share -->          </div>
        </div>
      </div>

      
      <a class='excerpt-topstory__content-wrap' href="https://www.emerce.nl/nieuws/emerce-tech-live-cyberrisicos-meer-ooit-radar-nederlandse-bedrijven" title="Emerce Tech Live: Cyberrisico’s meer dan ooit op radar Nederlandse bedrijven">
        <h1 class='excerpt-topstory__title'>Emerce Tech Live: Cyberrisico’s meer dan ooit op radar Nederlandse bedrijven</h1>
        <div class='excerpt-topstory__content'>
          Nieuwe en opkomende risico's zoals cyberaanvallen, geopolitiek en disruptieve technologie bezorgen Nederlandse bedrijven meer...        </div>
      </a>

      
    </article>

    
  
    
    
    
    <article class='excerpt excerpt-topstory excerpt-topstory--related excerpt-topstory--related-3'>

      
      <div class='excerpt-topstory__image-wrap'>

        <a class='excerpt-topstory__link' href='https://www.emerce.nl/nieuws/emerce-tech-live-strijd-om-vr-headsets'>
          
                    <!-- <img src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' data-src="https://www.emerce.nl/content/uploads/2017/05/Gear-VR-570x350.jpg" class='excerpt-topstory__image' alt='Emerce Tech Live: de strijd om de VR headsets'/> -->
          <figure class='excerpt-topstory--related__bg-image' style='background-image:url(https://www.emerce.nl/content/uploads/2017/05/Gear-VR-570x350.jpg);'></figure>
        </a>

        <div class="excerpt-topstory__info-wrap">

          <a class='excerpt-topstory__link' href='https://www.emerce.nl/nieuws/emerce-tech-live-strijd-om-vr-headsets'>

            
            
            <span class='excerpt-topstory__meta excerpt-topstory__meta--small'>
              18/05 08:18               <span class="excerpt-topstory__author">&nbsp;&#45;&nbsp;Redactie Emerce</span>
            </span>

          </a>
          <div class='excerpt-topstory__social excerpt-topstory--related__social'>
            
<div class='excerpt-share total-shares' rel='https://www.emerce.nl'>

  <div class='excerpt-share__button'>
    <i class='icon-share excerpt-share__icon-share'></i>
    <span class='assistive-text'>Dit artikel is</span>
    <span class='total-count'>20</span>
    <span class='assistive-text'>keer gedeeld:</span>
  </div>

  <ul class='excerpt-share__list'>
    <li class='excerpt-share__item'>
      <a class='share-btn share-email excerpt-share__item-link' href='mailto:?subject=Emerce.nl:%20Emerce+Tech+Live%3A+de+strijd+om+de+VR+headsets&amp;body=Emerce Tech Live: de strijd om de VR headsets%0A%0Ahttps://www.emerce.nl/nieuws/emerce-tech-live-strijd-om-vr-headsets%0A%0A-- via Emerce.nl'>
        <span class='assistive-text'>Delen via e-mail</span>
        <span class='excerpt-share__item-count--mail excerpt-share__item-count' data-hover='mail'>
          <i class='icon-envelope excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn facebook excerpt-share__item-link' href='https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Femerce-tech-live-strijd-om-vr-headsets' title='Share op Facebook'>
        <span class='assistive-text'>Delen op Facebook</span>
        <span class='excerpt-share__item-count--facebook excerpt-share__item-count' data-hover='4'>
          <i class='icon-facebook excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn linkedin excerpt-share__item-link' href='https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Femerce-tech-live-strijd-om-vr-headsets&amp;title=Emerce+Tech+Live%3A+de+strijd+om+de+VR+headsets&amp;source=Emerce.nl&amp;armin=armin'>
        <span class='assistive-text'>Delen op LinkedIn</span>
        <span class='excerpt-share__item-count--linkedin excerpt-share__item-count' data-hover='5'>
          <i class='icon-linkedin excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn twitter excerpt-share__item-link' href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Femerce-tech-live-strijd-om-vr-headsets&amp;text=Emerce+Tech+Live%3A+de+strijd+om+de+VR+headsets+%23e-commerce&amp;via=Emerce' title='Tweet'>
        <span class='assistive-text'>Delen op Twitter</span>
        <span class='excerpt-share__item-count--twitter excerpt-share__item-count' data-hover='11'>
          <i class='icon-twitter excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>
  </ul>

</div><!-- .excerpt-share -->          </div>
        </div>
      </div>

      
      <a class='excerpt-topstory__content-wrap' href="https://www.emerce.nl/nieuws/emerce-tech-live-strijd-om-vr-headsets" title="Emerce Tech Live: de strijd om de VR headsets">
        <h1 class='excerpt-topstory__title'>Emerce Tech Live: de strijd om de VR headsets</h1>
        <div class='excerpt-topstory__content'>
          Google werkt met HTC en Lenovo aan een VR headset die dankzij een nieuwe...        </div>
      </a>

      
    </article>

    
  


  </div>
   </div><!-- related-footer -->

  

  


      <footer class='l-footer colophon'>

                                      	<div class='l-footer-magazine magazine-section'>
  <div class='l-container magazine-container'>
  	    <img class='magazine-cover' src='https://www.emerce.nl/content/uploads/2017/05/EM158_cover-LR-218x286.jpg'>
    <div class='magazine-text-wrap'>
      <h1 class='magazine-title'>Emerce Magazine</h1>
      <span class='magazine-subtitle'>Blijf op de hoogte van de laatste trends in online business, media en marketing</span>
      <p class='magazine-summary'>Innovatieve marketingcases, nieuwe internetprojecten, e-commerce concepten, de belangrijkste ontwikkelingen, trends, interviews, cijfers, onderzoeken en benchmarks. Emerce is onmisbaar voor beslissers in online business, media en marketing. Zorg dat u vooroploopt.</p>
      <a class='default-button some-button' href='https://www.emerce.nl/over-emerce/abonneren'>Word Lid</a>
    </div>
  </div>
</div>                  
        <div class='l-container footer-links-container'>
          
          <ul class='l-footer-logos footer-logos'>
  <li class='footer-logo'>
    <a href='http://superinteractive.com' target="_blank" title='WordPress Specialist Amsterdam'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/superinteractive.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__superinteractive'></a>
  </li>
  <li class='footer-logo'>
    <a href='https://sentia.nl' target="_blank" title='Sentia, drive by continuity, managed service, hosting and it-outsourcing.'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/sentia.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__sentia'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://justpremium.com' target="_blank" title='The first Ad Exchange for High Impact Ads'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/justpremium.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__justpremium'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://yoast.nl' target="_blank" title='The Art &amp; Science of Website Optimization'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/yoast.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__yoast'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://www.sooqr.com' target="_blank" title='Site search and navigation for ecommerce and content'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/sooqr.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__sooqr'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://copernica.com/' target="_blank" title='Site search and navigation for ecommerce and content'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/Copernica.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__copernica'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://www.ematters.nl' target="_blank" title='Site search and navigation for ecommerce and content'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/eMatters.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__ematters'></a>
  </li>
</ul>

          <ul class='footer-links'>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/nieuws/feed'>
      <i class='icon-arrow-right'></i>
      RSS feed
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/over-emerce/privacy' title='Over Emerce › Privacy en cookiebeleid'>
      <i class='icon-arrow-right'></i>
      Privacy en cookiebeleid
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/over-emerce/abonneren' title='Over Emerce › Abonnement'>
      <i class='icon-arrow-right'></i>
      Emerce lidmaatschap
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/over-emerce/disclaimer' title='Over Emerce › Disclaimer'>
      <i class='icon-arrow-right'></i>
      Disclaimer
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/over-emerce/adverteren' title='Over Emerce › Adverteren'>
      <i class='icon-arrow-right'></i>
      Adverteren
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/over-emerce/contact' title='Emerce Contact'>
      <i class='icon-arrow-right'></i>
      Contact
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/over-emerce/vacatures' title='Werken bij Emerce'>
      <i class='icon-arrow-right'></i>
      Vacatures
    </a>
  </li>
</ul>
<p class='copyright'>Alle rechten voorbehouden &copy; Emerce</p>
        </div>
      </footer>

    </div>
    
    <div class='mobile-menu'>
    <ul class='mobile-social-icons'>
    <li class='mobile-social-icon'>
      <a href='https://twitter.com/Emerce' target='_blank'>
        <i class='icon-twitter'></i>
      </a>
    </li>
    <li class='mobile-social-icon'>
      <a href='https://www.facebook.com/EmerceNL' target='_blank'>
        <i class='icon-facebook'></i>
      </a>
    </li>

    <li class='mobile-social-icon'>
      <a href='http://www.linkedin.com/company/emerce' target='_blank'>
        <i class='icon-linkedin'></i>
      </a>
    </li>
    <li class='mobile-social-icon'>
      <a href='http://forms.emerce.nl/a_aanmelden_emerce' target='_blank'>
        <i class='icon-envelope'></i>
      </a>
    </li>
  </ul>
  <nav class='mobile-channel-menu-wrap'>
    <h3 class='mobile-channel-menu-title'>Channels</h3>
    <ul class='mobile-channel-menu'>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl' title='Emerce'>
          <div class='channel-icon channel-icon-home'></div>
          Home
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/e-commerce' title='E-commerce'>
          <div class='channel-icon channel-icon-ecommerce'></div>
          E-commerce
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/marketing' title='Marketing'>
          <div class='channel-icon channel-icon-marketing'></div>
          Marketing
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/media' title='Media'>
          <div class='channel-icon channel-icon-media'></div>
          Media
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/venture' title='Venture'>
          <div class='channel-icon channel-icon-venture'></div>
          Venture
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/tech' title='Tech'>
          <div class='channel-icon channel-icon-tech'></div>
          Tech
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/innovatie' title='Innovatie'>
          <div class='channel-icon channel-icon-innovatie'></div>
          Innovatie
        </a>
      </li>
    </ul>
  </nav>
  <nav class='mobile-channel-menu-wrap'>
    <ul class='mobile-channel-menu'>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/topics' title='Emerce Topics'>Topics</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/movers-shakers'>Movers &amp; Shakers</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/wire'>Industry Wire</a>
      </li>
       <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/events' title='Emerce events'>Events</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/auteurs'>Auteurs</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/agenda'>Agenda</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/jobs' title='Vacatures in online business, media &amp; marketing'>Jobs</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/opleidingen/'>Opleidingen</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/whitepapers' title='Whitepapers'>Whitepapers</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.eguide.nl' title='Eguide'>Eguide</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/magazine'>Magazine</a>
      </li>
    </ul>
  </nav>
</div>
    <script>var e_counts = {"clustered_related":[1173156,1170436,1168826],"direct":[1182173]}</script><script type='text/javascript' src='https://www.emerce.nl/content/themes/e/assets/js/script.min.js?ver=1495800691'></script>
<script type='text/javascript' src='https://www.emerce.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

          <!-- Start of HubSpot Embed Code -->
  <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/2927592.js"></script>
<!-- End of HubSpot Embed Code -->      <script type="text/javascript">
var blrtHost = (("https:" == document.location.protocol) ? "https://tracker-ssl." : "http://tracker.");
document.write(unescape("%3Cscript src='" + blrtHost + "beelert.com/tracker.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try{
var blrtTracker = _blrtQ._getTracker("BL-168B75-42A728");
blrtTracker._trackPageview();

	blrtTracker.setData('channel', [ 'E-commerce' ]);

	blrtTracker.setData('topic', [ 'None' ]);

			blrtTracker.setData('author', [ 'Redactie Emerce' ]);
	blrtTracker.setData('post_type', [ 'news' ]);
	
			blrtTracker.setData('order_number', [ 'None' ]);
	
		} catch(err) {}
</script>
      <script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
    if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/5f1a8b97cadd.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/6d65d772e4f4.js"); }/*]]>{/literal}*/</script>    
  </body>

</html>

<!-- Cached: 2017-05-29 08:51:02 / Generated in 1,324 secs with 74 queries. -->
<!-- Get Nginx Cache Manager: http://getwp.co -->
