<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class='no-js'>
  <!--<![endif]-->
  <head>
	<meta charset='utf-8'>
	<meta content='IE=edge' http-equiv='X-UA-Compatible'>
	
	<meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no' name='viewport'>
	<link rel="apple-touch-icon" href="https://www.emerce.nl/apple-touch-icon.png">
	<link rel='icon' type='image/ico' href='https://www.emerce.nl/favicon.ico'>

	
	
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>&#039;IBM raakt WhatsApp als klant kwijt&#039; - Emerce</title>
<link rel="canonical" href="https://www.emerce.nl/nieuws/ibm-raakt-whatsapp-klant-kwijt" />
<link rel="publisher" href="https://plus.google.com/+emerce"/>
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;IBM raakt WhatsApp als klant kwijt&#039; - Emerce" />
<meta property="og:description" content="De berichtendienst van WhatsApp gaat mogelijk verhuizen. De dienst draait nu in de cloud van IBM, maar Facebook wil WhatsApp op zijn eigen servers hebben." />
<meta property="og:url" content="https://www.emerce.nl/nieuws/ibm-raakt-whatsapp-klant-kwijt" />
<meta property="og:site_name" content="Emerce" />
<meta property="article:tag" content="hosting" />
<meta property="og:image" content="https://www.emerce.nl/content/uploads/2017/06/IBM.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De berichtendienst van WhatsApp gaat mogelijk verhuizen. De dienst draait nu in de cloud van IBM, maar Facebook wil WhatsApp op zijn eigen servers hebben.
" />
<meta name="twitter:title" content="&#039;IBM raakt WhatsApp als klant kwijt&#039; - Emerce" />
<meta name="twitter:site" content="@emerce" />
<meta name="twitter:image" content="https://www.emerce.nl/content/uploads/2017/06/IBM.jpg" />
<meta name="twitter:creator" content="@emerce" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Emerce &raquo; &#8216;IBM raakt WhatsApp als klant kwijt&#8217; Reactiesfeed" href="https://www.emerce.nl/nieuws/ibm-raakt-whatsapp-klant-kwijt/feed" />
<link rel='stylesheet' id='main-css-css'  href='https://www.emerce.nl/content/themes/e/assets/css/screen.min.css?ver=1495800691' type='text/css' media='screen' />
<link rel='stylesheet' id='font-css-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C700%7COxygen%3A400%2C300%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-2077965-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2077965-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension4', 'Tech');
	__gaTracker('set', 'dimension5', 'Hosting');
	__gaTracker('set', 'dimension7', '(none)');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='https://api.w.org/' href='https://www.emerce.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.emerce.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.emerce.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://www.emerce.nl/?p=1207742' />
<link rel="alternate" type="application/json+oembed" href="https://www.emerce.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fibm-raakt-whatsapp-klant-kwijt" />
<link rel="alternate" type="text/xml+oembed" href="https://www.emerce.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fibm-raakt-whatsapp-klant-kwijt&#038;format=xml" />

		  		<!-- OpenX header script -->
<script type="text/javascript" src="//mm1x-d.openx.net/w/1.0/jstag"></script>

<script type="text/javascript">
    var OX_8bd5053f72 = OX();
    OX_8bd5053f72.addPage("10238");
    OX_8bd5053f72.fetchAds();
</script>
<!-- end generated tag -->	  	
  </head>

  
  	<body class="news-template-default single single-news postid-1207742 articles is-active-tab-top channel channel-tech is-topic">
  	<!-- Google Tag Manager --> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': 
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); 
})(window,document,'script','dataLayer','GTM-NTT4KF');</script> 
<!-- End Google Tag Manager --> 
<!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTT4KF" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZ9MD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ9MD7');</script>
<!-- End Google Tag Manager -->

		  <!-- Start Sooqr.com on-site search and navigation code -->
<script type="text/javascript">
  var _wssq = _wssq || [];
  var setResizeFunction= false;
  
  _wssq.push(['_load', { 'suggest' : { account : 'SQ-100209-2', fieldId : 's', 'containerParent' : 'div.l-wrapper'}}]);
  _wssq.push(['suggest._setPosition', 'screen-middle', { top : 45 }]);
  //_wssq.push(['suggest._setPosition', 'element-relative', 'div#main-content']);
  _wssq.push(['suggest._setLocale', 'nl_NL']);
  _wssq.push(['suggest._bindEvent', 'open', function(event) 
      { 
          if($jQ('.l-banner-billboard').height() > 0){$jQ('.sooqrSearchContainer-100209-2').css('top', parseInt($jQ('.sooqrSearchContainer-100209-2').css('top')) - $jQ('.l-banner-billboard').height());}
          if(!setResizeFunction) {$jQ( window ).resize(function() {if($jQ('.sooqrSearchContainer-100209-2').is(':visible')) {websight.sooqr.instances['SQ-100209-2'].positionContainer(null, null, true);}});setResizeFunction = true;}
          $jQ("#page-content, #aside, #footer").hide();
      }]);
  _wssq.push(['suggest._bindEvent', 'close', function(event) 
      {
          $jQ("#page-content, #aside, #footer").show();
      }]);

  (function() {
      var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
      ws.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'static.sooqr.com/sooqr.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
  })();
</script>
<!-- End Sooqr.com on-site search and navigation code -->	
	
	  
	
	<div class='l-banner-billboard'>
		
	<!-- + Topic hosting specific: leaderboard_code_news --><!--/* OpenX JavaScript tag */-->


<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "549994" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"></scr'+'ipt>');
</script>
<noscript><iframe id="bac603bd8d" name="bac603bd8d" src="//mm1x-d.openx.net/w/1.0/afr?auid=549994&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="970" height="250"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=bac603bd8d&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=549994&cs=bac603bd8d&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
	</div>


	  <div class='l-wrapper'>

		<div class='overlay'></div>

		<div class='l-container l-search-container'>
  <div class='l-search-wrap site-search'>
    <form class='search-form'>
      <input type='text' id="s" class='search' placeholder='Zoeken...'>
    </form>
  </div>
</div>

		<header class='l-header-wrap header-wrap'>

		  <nav class='l-main-navigation main-navigation'>
  <div class='l-container'>
    <ul class='social-icons'>
      <li class='social-icon'>
        <a href='#' title='Zoek op Emerce.nl' class='search-toggle'>
          <i class='icon-search'></i>
        </a>
      </li>
      <li class='social-icon'>
        <a href='https://twitter.com/Emerce' title='Emerce op Twitter'>
          <i class='icon-twitter'></i>
        </a>
      </li>
      <li class='social-icon'>
        <a href='https://www.facebook.com/EmerceNL' title='Emerce op Facebook'>
          <i class='icon-facebook'></i>
        </a>
      </li>
      <li class='social-icon'>
        <a href='https://www.linkedin.com/company/emerce' title='Emerce op Linkedin'>
          <i class='icon-linkedin'></i>
        </a>
      </li>
      <li class='social-icon'>
        <a href='http://forms.emerce.nl/a_aanmelden_emerce' title='Abonneer je op de Emerce nieuwsbrief' target='_blank'>
          <i class='icon-envelope'></i>
        </a>
      </li>
    </ul>
    <ul class='site-menu'>
      <li class='menu-item'>
        <a href='https://www.emercejobs.nl' title='Vacatures in online business, media &amp; marketing'>Jobs</a>
      </li>
      <li class='menu-item'>
        <a href='http://www.emerce.nl/opleidingen/'>Opleidingen</a>
      </li>
      <li class='menu-item'>
        <a href='https://www.emerce.nl/whitepapers' title='Whitepapers'>Whitepapers</a>
      </li>
      <li class='menu-item'>
        <a href='http://www.eguide.nl' title='Eguide'>Eguide</a>
      </li>
    </ul>
    <ul class='site-menu'>
      <li class='menu-item'>
        <a href='https://www.emerce.nl/topics' title='Topics'>Topics</a>
      </li>
      <li class='menu-item'>
        <a href='https://www.emerce.nl/events' title='Emerce events'>Events</a>
      </li>
      <li class='menu-item'>
        <a href='https://www.emerce.nl/auteurs'>Auteurs</a>
      </li>
      <li class='menu-item'>
        <a href='https://www.emerce.nl/agenda'>Agenda</a>
      </li>
      <li class='menu-item'>
        <a href='https://www.emerce.nl/magazine'>Magazine</a>
      </li>
    </ul>
  </div>
</nav>

		  <div class='l-container'>

			
						  <div class='l-channel-logo channel-title'>
				<div class='channel-title'>
				  <a href='/'>
					<span class="svg-logo svg-logo-channel"></span>
					<span class="img-logo img-logo-channel"></span>
				  </a>
				  <div class='site-channel-title'><a href='https://www.emerce.nl/tech' title='Tech'>Tech</a></div>
				</div>
			  </div>
			
						  <div class='l-channel-nav channel-menu-wrap'>
				<nav>
				  <ul class='channel-menu'>

										  <li class='channel-menu-item'>
						<a class='channel-ecommerce' data-slug='e-commerce' href='https://www.emerce.nl/e-commerce'>E-commerce</a>
					  </li>
					
										  <li class='channel-menu-item'>
						<a class='channel-marketing' data-slug='marketing' href='https://www.emerce.nl/marketing'>Marketing</a>
					  </li>
					
										  <li class='channel-menu-item'>
						<a class='channel-media' data-slug='media' href='https://www.emerce.nl/media'>Media</a>
					  </li>
					
										  <li class='channel-menu-item'>
						<a class='channel-venture' data-slug='venture' href='https://www.emerce.nl/venture'>Venture</a>
					  </li>
					
					
										  <li class='channel-menu-item'>
						<a class='channel-innovatie' data-slug='innovatie' href='https://www.emerce.nl/innovatie'>Innovatie</a>
					  </li>
					
				  </ul>
				</nav>
			  </div>
						<div class='menu-toggle default-toggle' id='menu-toggle'>
			  <i class='icon-menu'></i>
			</div>
			<div class="mobile-search-icon">
			  <a href='#' title='Zoek op Emerce.nl' class='search-toggle'>
				<i class='icon-search'></i>
			  </a>
			</div>
		  </div>
		  <div class='menu-toggle mobile-toggle'>
			<i class='icon-close'></i>
		  </div>
		</header>
		<div class='l-channel-sub-menu'>
		  <div class='l-container' id="channel-navigation-wrapper"></div>

<!-- -->

<script id="channel-navigation" type="text/template">

  <div class='channel-sub-menu' style='display:block;'>

	{{#trending}}

	<div class='l-sub-menu-column-small trending-column'>
	  <h2 class='section-title'>Trending</h2>
	  <div class='thumb-wrap'>
		<a class='channel-sub-menu-link' href='{{url}}'><img src='{{image}}'></a>
		<div class='icon-wrap'>
		  <i class='icon-topstory'></i>
		</div>
	  </div>
	  <ul class='header-meta'>
		<li>{{date}}</li>
		<li>
		  <a class='channel-sub-menu-link' href='{{author_url}}'>{{{author}}}</a>
		</li>
	  </ul>
	  <h2 class='trending-title'><a class='channel-sub-menu-link' href='{{url}}'>{{{title}}}</a></h2>
	</div>

	{{/trending}}

	<div class='l-sub-menu-column news-column'>
	  <h2 class='section-title'>Nieuws</h2>
	  <ul class='sub-menu-articles'>

		{{#news}}

		<li class='sub-menu-article'>
		  <div class='thumb-wrap'>
			<a class='channel-sub-menu-link' href='{{url}}'><img src='{{image}}'></a>
			<div class='small-icon-wrap'>
			  <i class='icon-news'></i>
			</div>
		  </div>
		  <div class='sub-menu-excerpt-content'>
			<ul class='sub-menu-meta'>
			  <li>{{date}}</li>
			</ul>
			<h2 class='sub-menu-article-title'><a class='channel-sub-menu-link' href='{{url}}'>{{{title}}}</a></h2>
		  </div>
		</li>

		{{/news}}

	  </ul>
	</div>

	<!-- -->

	<div class='l-sub-menu-column-small l-sub-menu-column-last news-column'>
	  <h2 class='section-title'>Artikelen</h2>
	  <ul class='sub-menu-articles'>

		{{#articles}}

		<li class='sub-menu-article sub-menu-author-article'>
		  <a class='channel-sub-menu-link' href='{{url}}'><img class='sub-menu-author-thumb author-thumb' src='{{image}}'></a>
		  <div class='sub-menu-excerpt-content'>
			<h2 class='sub-menu-article-title'><a class='channel-sub-menu-link' href='{{url}}'>{{{title}}}</a></h2>
			<ul class='sub-menu-meta'>
			  <li>
				<a class='channel-sub-menu-link' href='{{author_url}}'>{{author}} <br/></a>
			  </li>
			  <li>{{author_organisation}}</li>
			</ul>
		  </div>
		</li>

		{{/articles}}

	  </ul>
	</div>
  </div>

  <!-- -->

</script>
		</div>

		<script id="news-story-templ" type="text/template">
	<article class='excerpt excerpt-newsstory' data-createtime='{{dataCreateTime}}'>
	  <a class='excerpt-newsstory__image-link' href='{{postUrl}}'>         
	    <img src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' data-src="{{imgSrc}}" class='{{imgClass}}' width="80" height="80" alt='{{title}}'>
	  </a>
	  <div class="excerpt-newsstory__content-wrap">
	    <a href='{{postUrl}}'>
	    	{{{meta}}}
	      <h1 class="excerpt-newsstory__title">{{title}}</h1>
	      <span class='excerpt-newsstory__meta'>
		      <span class='excerpt-newsstory__channel excerpt-newsstory__channel--{{channelSlug}}'>{{channelName}}</span>
		      <span class="excerpt-newsstory__timedate"><time>{{createTime}}</time> <span class="excerpt-newsstory__author">{{author}}</span></span>

	    </a>

	  </div>

	  <hr class="excerpt-newsstory__divider">        
	</article>
</script>	
  <div class="m-shareBar">
    <div class="l-container">
      <ul class="m-shareBar__list">
        <li class="m-shareBar__item">Deel dit artikel: </li>
        <li class="m-shareBar__item m-shareBar__item--whatsapp">
          <a title='Deel via Whatsapp' class='mail-count whatsapp-count share-btn' href="whatsapp://send?text=Emerce.nl:%20%E2%80%98IBM+raakt+WhatsApp+als+klant+kwijt%E2%80%99, https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fibm-raakt-whatsapp-klant-kwijt" data-action="share/whatsapp/share">
          </a>
        </li>
        <li class="m-shareBar__item m-shareBar__item--facebook">
          <a title='Deel via Facebook' class='facebook facebook-count share-btn' href='http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fibm-raakt-whatsapp-klant-kwijt' title='Share op Facebook'>
            <i class="icon-facebook"></i>
          </a>
        </li>
        <li class="m-shareBar__item m-shareBar__item--linkedin">
          <a title='Deel via Linkedin' class='linkedin linkedin-count share-btn' href='http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fibm-raakt-whatsapp-klant-kwijt&amp;title=%E2%80%98IBM+raakt+WhatsApp+als+klant+kwijt%E2%80%99&amp;source=Emerce.nl&amp;armin=armin'>
            <i class="icon-linkedin"></i>
          </a>
        </li>
        <li class="m-shareBar__item m-shareBar__item--twitter">
            <a title='Deel via Twitter' class='twitter twitter-count share-btn' href='http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fibm-raakt-whatsapp-klant-kwijt&amp;text=%E2%80%98IBM+raakt+WhatsApp+als+klant+kwijt%E2%80%99+%23tech++%23hosting&amp;via=Emerce' title='Tweet'>
              <i class="icon-twitter"></i>
            </a>
        </li>
        <li class="m-shareBar__item m-shareBar__item--email">
          <a title='Deel via e-mail' class='mail-count share-btn' href='mailto:?subject=Emerce.nl:%20%E2%80%98IBM+raakt+WhatsApp+als+klant+kwijt%E2%80%99&amp;body=IBM raakt WhatsApp als klant kwijt%0A%0Ahttps://www.emerce.nl/nieuws/ibm-raakt-whatsapp-klant-kwijt%0A%0A-- via Emerce.nl'>
            <i class="icon-envelope"></i>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <div class='l-container'>

    <p id="breadcrumbs" class="l-breadcrumbs">

  
  
  
    <span xmlns:v="http://rdf.data-vocabulary.org/#">
      <span typeof="v:Breadcrumb">
        <a href="https://www.emerce.nl/" rel="v:url" property="v:title">Home</a>
      </span> /
      <span typeof="v:Breadcrumb">
        <a href="https://www.emerce.nl/tech" rel="v:url" property="v:title">Tech</a>
      </span> /

      
        <span typeof="v:Breadcrumb">
          <a href="https://www.emerce.nl/tech/hosting" rel="v:url" property="v:title">Hosting</a>
        </span> /
      
      
    </span>

  
  
  <span typeof="v:Breadcrumb">
    <span class="breadcrumb_last" property="v:title">
      &#8216;IBM raakt WhatsApp als klant kwijt&#8217;    </span>
  </span>

</p>
    <div class='l-single-container' id='main-content' role='main'>

      <article class='l-article article article-news'>

        <section class='l-article-column article-content'>

          <div class='l-article-header article-header'>

            <div class='article-meta-wrap'>
              <div class='article-meta'>

                                  <a href='https://www.emerce.nl/auteurs/bastiaan' title='Redactie Emerce'><img class='author-image author-thumb' src='https://www.emerce.nl/content/uploads/2014/07/Logo-E-Emerce1-80x80.png'></a>
                
                <ul class='article-meta-list'>
                  <li>
                    <a class='theme-link' href='https://www.emerce.nl/auteurs/bastiaan'>
                                                                    <span class='author-name'>Redactie Emerce</span>
                                          </a>
                  </li>
                                      <li class='article-info'><span class='article-type'><i class='icon icon-news'></i> Nieuws</span> - <span class='date'>16 juni 2017 - 06:31</span></li>
                  
                </ul>
              </div>

            </div>

          </div>

          <div class='entry-content'>

            
            <h1 class='article-title'>&#8216;IBM raakt WhatsApp als klant kwijt&#8217;</h1>

                          <figure style='background-image:url(https://www.emerce.nl/content/uploads/2017/06/IBM-570x350.jpg);'></figure>
            
            <div class='article-meta-mobile'>
              <a class='theme-link' href='https://www.emerce.nl/auteurs/bastiaan'>
                                                  <span class='author-name'>Redactie Emerce</span>
                              </a>
              <span class='article-type'><i class='icon icon-news'></i> Nieuws</span> - <span class='date'>16 juni 2017 - 06:31</span>
            </div>

            <p><strong>De berichtendienst van WhatsApp gaat mogelijk verhuizen. De dienst draait nu in de cloud van IBM, maar Facebook wil WhatsApp op zijn eigen servers hebben.</strong></p>
<p>Het <a href="http://www.cnbc.com/2017/06/07/facebook-planning-to-move-whatsapp-off-ibms-public-cloud.html">verlies</a> van WhatsApp gaat IBM zeker in de portemonnee merken. Naar verluidt behoort de berichtenapp tot de vijf grootste cloudklanten van IBM. In het verleden betaalde WhatsApp zeker 2 miljoen dollar per maand aan IBM.</p>
<p>Het zou niet de eerste keer zijn dat Facebook overgenomen bedrijven weghaalt bij IBM.</p>
<p>IBM is de vierde cloudspeler ter wereld na Amazon, Google en Microsoft.</p>

          </div>

          
            
<div class="article-footer-share">

      <h3>3 keer gedeeld</h3>
    <ul class="social-list-horizontal">
    <li class="whatsapp">
      <a title='Deel via Whatsapp' class='whatsapp-count share-btn' href="whatsapp://send?text=Emerce.nl:%20%E2%80%98IBM+raakt+WhatsApp+als+klant+kwijt%E2%80%99" data-action="share/whatsapp/share">
        <span class="whatsapp-arrow">»</span>
      </a>
    </li>
    <li>
      <a title='Deel via Twitter' class='twitter twitter-count share-btn' href='http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fibm-raakt-whatsapp-klant-kwijt&amp;text=%E2%80%98IBM+raakt+WhatsApp+als+klant+kwijt%E2%80%99+%23tech++%23hosting&amp;via=Emerce' title='Tweet'>
        <i class="icon-twitter"></i>
        <span>2</span>
      </a>
    </li>
    <li>
      <a title='Deel via Linkedin' class='linkedin linkedin-count share-btn' href='http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fibm-raakt-whatsapp-klant-kwijt&amp;title=%E2%80%98IBM+raakt+WhatsApp+als+klant+kwijt%E2%80%99&amp;source=Emerce.nl&amp;armin=armin'>
        <i class="icon-linkedin"></i>
        <span>0</span>
      </a>
    </li>
    <li>
      <a title='Deel via Facebook' class='facebook facebook-count share-btn' href='http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fibm-raakt-whatsapp-klant-kwijt' title='Share op Facebook'>
        <i class="icon-facebook"></i>
        <span>1</span>
      </a>
    </li>
    <li>
      <a title='Deel via e-mail' class='mail-count share-btn' href='mailto:?subject=Emerce.nl:%20%E2%80%98IBM+raakt+WhatsApp+als+klant+kwijt%E2%80%99&amp;body=IBM raakt WhatsApp als klant kwijt%0A%0Ahttps://www.emerce.nl/nieuws/ibm-raakt-whatsapp-klant-kwijt%0A%0A-- via Emerce.nl'>
        <i class="icon-envelope"></i>
        <span>»</span>
      </a>
    </li>
  </ul>
</div>
          
          
<div id="comment-form" class='l-comments-form comments-form'>
    
    <h2>
      Plaats een reactie
    </h2>

    <p>Uw e-mailadres wordt niet op de site getoond.</p>

    <form class="comment-form "  id="comment-form" action="https://www.emerce.nl/wp/wp-comments-post.php" method="post" >
      <input type="hidden" name="comment_post_ID" value="1207742" />
      <input type="hidden" name="redirect_to" value="https://www.emerce.nl/nieuws/ibm-raakt-whatsapp-klant-kwijt" />
      <div class='input-wrap'>

        
        <div class="comment-close"><i class="icon icon-arrow-left"></i> terug</div>

        <ul class='inputfields'>
          
          <li>
            <label class="input-label">Naam</label>
            <input class='medium' name='author' placeholder='Naam' type='text'>
          </li>
          <li>
            <label class="input-label">E-mailadres</label>
            <input class='medium' name='email' placeholder='E-mailadres' type='email'>
          </li>
                      <li>
              <label class="input-label">Organisatie</label>
              <input class='medium' name='company' placeholder='Organisatie (optioneel)' type='text'>
            </li>
                    <li>
            <label class="input-label">Website</label>
            <input class='medium' name='url' placeholder='Website (optioneel)' type='text'>
          </li>

        </ul>

                
        <textarea   name="5920f08fc9"  placeholder='Uw bericht' type='textarea'></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea>
        
      </div>
      <label for="subscribe" class="comment-subscribe-label">
        <span>
          <input id='subscribe' class='comment-subscribe-input' name='comment_subscribe' type='checkbox' value='subscribe'>
        </span>
        <span>Ik wil een bericht ontvangen als iemand anders op dit artikel reageert.</span>
      </label>
      <input class='button comment-button default-button' name='submit' type='submit' value='Verstuur'>
    </form>
  </div>
        </section>

        <aside class='article-aside'>

	
	

<div class='article-stats'>
  <div class='article-stats__item article-stats__item--shares'>
    <div class='article-shares'>
      <i class='icon icon-share'></i>
              <span class='val'>3</span>
          </div>
    <div class='social-list-horizontal-container'>
      <ul class="social-list-horizontal">
        <li class="whatsapp">
          <a title='Deel via Whatsapp' class='mail-count whatsapp-count share-btn' href="whatsapp://send?text=Emerce.nl:%20%E2%80%98IBM+raakt+WhatsApp+als+klant+kwijt%E2%80%99, https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fibm-raakt-whatsapp-klant-kwijt" data-action="share/whatsapp/share">
            <span>»</span>
          </a>
        </li>
        <li>
          <a title='Deel via Twitter' class='twitter twitter-count share-btn' href='http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fibm-raakt-whatsapp-klant-kwijt&amp;text=%E2%80%98IBM+raakt+WhatsApp+als+klant+kwijt%E2%80%99+%23tech++%23hosting&amp;via=Emerce' title='Tweet'>
            <i class="icon-twitter"></i>
            <span>2</span>
          </a>
        </li>
        <li>
          <a title='Deel via Linkedin' class='linkedin linkedin-count share-btn' href='http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fibm-raakt-whatsapp-klant-kwijt&amp;title=%E2%80%98IBM+raakt+WhatsApp+als+klant+kwijt%E2%80%99&amp;source=Emerce.nl&amp;armin=armin'>
            <i class="icon-linkedin"></i>
            <span>0</span>
          </a>
        </li>
        <li>
          <a title='Deel via Facebook' class='facebook facebook-count share-btn' href='http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fibm-raakt-whatsapp-klant-kwijt' title='Share op Facebook'>
            <i class="icon-facebook"></i>
            <span>1</span>
          </a>
        </li>
        <li>
          <a title='Deel via e-mail' class='mail-count share-btn' href='mailto:?subject=Emerce.nl:%20%E2%80%98IBM+raakt+WhatsApp+als+klant+kwijt%E2%80%99&amp;body=IBM raakt WhatsApp als klant kwijt%0A%0Ahttps://www.emerce.nl/nieuws/ibm-raakt-whatsapp-klant-kwijt%0A%0A-- via Emerce.nl'>
            <i class="icon-envelope"></i>
            <span>»</span>
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class='article-stats__item article-stats__item--views'>
    <i class='icon icon-views'></i>
    <span class='val'>41</span>
  </div>
  <div class='article-stats__item article-stats__item--topic'>
          <span>Topic:</span>
      <a href='https://www.emerce.nl/tech/hosting' class='theme-link'>Hosting</a>
      </div>
</div>
	

  <div class="l-article-related article-related-items article-related-items--small">

    <h2 class='section-title'>
      Meer nieuws    </h2> 

    <ul class='related-articles-channel'>       

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/robovalley-the-hague-security-delta-werken-veiligheid'>        
            <h3 class='article-related-item__title'>RoboValley en The Hague Security Delta werken aan veiligheid</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/brein-schikt-marktplaatsaanbieders-illegale-mediaspelers'>        
            <h3 class='article-related-item__title'>BREIN ​schikt met Marktplaats​-aanbieders illegale mediaspelers</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/iot-button-amazon-verkrijgbaar-europa'>        
            <h3 class='article-related-item__title'>IoT Button van Amazon verkrijgbaar in Europa</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/eerste-iab-programma-awards-uitgereikt'>        
            <h3 class='article-related-item__title'>Eerste IAB Programmatic Awards uitgereikt</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/omzet-webwinkels-steeg-april-18-procent'>        
            <h3 class='article-related-item__title'>Omzet webwinkels steeg in april 18 procent</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/wehkamp-tui-winnen-ddma-email-awards-2017'>        
            <h3 class='article-related-item__title'>Wehkamp en TUI en winnen DDMA E-mail Awards 2017</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/spotify-150-miljoen-gebruikers'>        
            <h3 class='article-related-item__title'>Spotify naar 150 miljoen gebruikers</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/amsterdams-bedrijf-eerste-airbnbwijk-ter-wereld'>        
            <h3 class='article-related-item__title'>Amsterdams bedrijf wil &#8216;eerste Airbnb-wijk ter wereld&#8217;</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/belfius-eerder-klaar-uitrol-contactloos-betalen'>        
            <h3 class='article-related-item__title'>Belfius eerder klaar met uitrol contactloos betalen</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/nieuwe-tak-divimove-performancemarketing-youtube'>        
            <h3 class='article-related-item__title'>Nieuwe tak Divimove voor performancemarketing op YouTube</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/fietsenwinkelnl-opent-6-fysieke-vestigingen-belgi'>        
            <h3 class='article-related-item__title'>Fietsenwinkel.nl opent 6 fysieke vestigingen in België</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='https://www.emerce.nl/nieuws/intelligent-neemt-zitcom-group'>        
            <h3 class='article-related-item__title'>Intelligent neemt Zitcom Group over</h3> 
          </a>           
        </li>

      
    </ul>     
  </div>

  
  
	

  
  <div class="l-article-related article-related-items article-related-items--box">

    <h2 class='section-title'>
      Gerelateerde vacatures
    </h2> 

    <ul class='related-articles-channel'>     
      
      
                
        <li class='article-related-logo article-related-item--small'>
          <a href='https://emercejobs.nl/vacature/cms-developer-koudekerk-aan-den-rijn' target="_blank">
            <div class="job_logo_container">

                
                  <div class="job_logo_container__img" style="background-image:url(https://emercejobs.nl/uploads/1476798582_aviva-solutions-400.jpg); "></div>

                            </div>
            <div class="job_text_container">
            	<h3 class="job-related-item__highlight article__logoholder">Aviva Solutions</h3>
              <h3 class='job-related-item__logo'>CMS developer</h3> 
            </div>
          </a>
        </li>

        
      
                
        <li class='article-related-logo article-related-item--small'>
          <a href='https://emercejobs.nl/vacature/traineeship-java-cms-developer-nijmegen' target="_blank">
            <div class="job_logo_container">

                
                  <div class="job_logo_container__img" style="background-image:url(https://emercejobs.nl/uploads/121043_1440573251_logo_gxsoftware-400.png); "></div>

                            </div>
            <div class="job_text_container">
            	<h3 class="job-related-item__highlight article__logoholder">GX Software BV</h3>
              <h3 class='job-related-item__logo'>Traineeship Java CMS Developer</h3> 
            </div>
          </a>
        </li>

        
      
                
        <li class='article-related-logo article-related-item--small'>
          <a href='https://emercejobs.nl/vacature/java-cms-developer-nijmegen' target="_blank">
            <div class="job_logo_container">

                
                  <div class="job_logo_container__img" style="background-image:url(https://emercejobs.nl/uploads/121043_1440573251_logo_gxsoftware-400.png); "></div>

                            </div>
            <div class="job_text_container">
            	<h3 class="job-related-item__highlight article__logoholder">GX Software BV</h3>
              <h3 class='job-related-item__logo'>Java CMS Developer</h3> 
            </div>
          </a>
        </li>

        
      
    </ul>     
  </div>

      

	
	
	<div class='l-banner-square banner-square'>

	<!-- + Topic hosting specific: rectangle_code_news --><!--/* OpenX JavaScript tag */-->


<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "119038" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"></scr'+'ipt>');
</script>
<noscript><iframe id="14c41afb27" name="14c41afb27" src="//mm1x-d.openx.net/w/1.0/afr?auid=119038&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="336" height="280"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=14c41afb27&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=119038&cs=14c41afb27&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
	</div>


	
</aside>
      </article>


    </div><!-- .l-single-container -->

  </div><!-- .l-container -->

  
  
  
  <div class="related-footer">

  
  <div class="l-container related-article-wrap">

    <h2 class='section-title section-title--related'>
      Gerelateerde items
    </h2>

  
  
    
    
    
    <article class='excerpt excerpt-topstory excerpt-topstory--related excerpt-topstory--related-3'>

      
      <div class='excerpt-topstory__image-wrap'>

        <a class='excerpt-topstory__link' href='https://www.emerce.nl/nieuws/whatsapp-verkent-markt-onderlinge-betalingen'>
          
                    <!-- <img src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' data-src="https://www.emerce.nl/content/uploads/2017/04/monument-1952170_960_720-570x350.jpg" class='excerpt-topstory__image' alt='WhatsApp verkent markt voor onderlinge betalingen'/> -->
          <figure class='excerpt-topstory--related__bg-image' style='background-image:url(https://www.emerce.nl/content/uploads/2017/04/monument-1952170_960_720-570x350.jpg);'></figure>
        </a>

        <div class="excerpt-topstory__info-wrap">

          <a class='excerpt-topstory__link' href='https://www.emerce.nl/nieuws/whatsapp-verkent-markt-onderlinge-betalingen'>

            
                          <div class="excerpt-topstory__channel-item excerpt-topstory__channel-item--e-commerce">
                E-commerce              </div>
            
            <span class='excerpt-topstory__meta excerpt-topstory__meta--small'>
              5/04 07:54               <span class="excerpt-topstory__author">&nbsp;&#45;&nbsp;Redactie Emerce</span>
            </span>

          </a>
          <div class='excerpt-topstory__social excerpt-topstory--related__social'>
            
<div class='excerpt-share total-shares' rel='https://www.emerce.nl'>

  <div class='excerpt-share__button'>
    <i class='icon-share excerpt-share__icon-share'></i>
    <span class='assistive-text'>Dit artikel is</span>
    <span class='total-count'>41</span>
    <span class='assistive-text'>keer gedeeld:</span>
  </div>

  <ul class='excerpt-share__list'>
    <li class='excerpt-share__item'>
      <a class='share-btn share-email excerpt-share__item-link' href='mailto:?subject=Emerce.nl:%20WhatsApp+verkent+markt+voor+onderlinge+betalingen&amp;body=WhatsApp verkent markt voor onderlinge betalingen%0A%0Ahttps://www.emerce.nl/nieuws/whatsapp-verkent-markt-onderlinge-betalingen%0A%0A-- via Emerce.nl'>
        <span class='assistive-text'>Delen via e-mail</span>
        <span class='excerpt-share__item-count--mail excerpt-share__item-count' data-hover='mail'>
          <i class='icon-envelope excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn facebook excerpt-share__item-link' href='https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fwhatsapp-verkent-markt-onderlinge-betalingen' title='Share op Facebook'>
        <span class='assistive-text'>Delen op Facebook</span>
        <span class='excerpt-share__item-count--facebook excerpt-share__item-count' data-hover='2'>
          <i class='icon-facebook excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn linkedin excerpt-share__item-link' href='https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fwhatsapp-verkent-markt-onderlinge-betalingen&amp;title=WhatsApp+verkent+markt+voor+onderlinge+betalingen&amp;source=Emerce.nl&amp;armin=armin'>
        <span class='assistive-text'>Delen op LinkedIn</span>
        <span class='excerpt-share__item-count--linkedin excerpt-share__item-count' data-hover='19'>
          <i class='icon-linkedin excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn twitter excerpt-share__item-link' href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fwhatsapp-verkent-markt-onderlinge-betalingen&amp;text=WhatsApp+verkent+markt+voor+onderlinge+betalingen+%23tech++%23hosting&amp;via=Emerce' title='Tweet'>
        <span class='assistive-text'>Delen op Twitter</span>
        <span class='excerpt-share__item-count--twitter excerpt-share__item-count' data-hover='20'>
          <i class='icon-twitter excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>
  </ul>

</div><!-- .excerpt-share -->          </div>
        </div>
      </div>

      
      <a class='excerpt-topstory__content-wrap' href="https://www.emerce.nl/nieuws/whatsapp-verkent-markt-onderlinge-betalingen" title="WhatsApp verkent markt voor onderlinge betalingen">
        <h1 class='excerpt-topstory__title'>WhatsApp verkent markt voor onderlinge betalingen</h1>
        <div class='excerpt-topstory__content'>
          WhatsApp stapt wellicht binnenkort in de markt voor online betalingen, eerst in India, maar...        </div>
      </a>

      
    </article>

    
  
    
    
    
    <article class='excerpt excerpt-topstory excerpt-topstory--related excerpt-topstory--related-3'>

      
      <div class='excerpt-topstory__image-wrap'>

        <a class='excerpt-topstory__link' href='https://www.emerce.nl/nieuws/whatsapp-sommeert-nederlands-bedrijf-om-stoppen-klantcontact'>
          
                    <!-- <img src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' data-src="https://www.emerce.nl/content/uploads/2015/04/Call-Center-agent_-Xerox.jpg" class='excerpt-topstory__image' alt='WhatsApp sommeert Nederlands bedrijf om te stoppen met klantcontact'/> -->
          <figure class='excerpt-topstory--related__bg-image' style='background-image:url(https://www.emerce.nl/content/uploads/2015/04/Call-Center-agent_-Xerox.jpg);'></figure>
        </a>

        <div class="excerpt-topstory__info-wrap">

          <a class='excerpt-topstory__link' href='https://www.emerce.nl/nieuws/whatsapp-sommeert-nederlands-bedrijf-om-stoppen-klantcontact'>

            
                          <div class="excerpt-topstory__channel-item excerpt-topstory__channel-item--marketing">
                Marketing              </div>
            
            <span class='excerpt-topstory__meta excerpt-topstory__meta--small'>
              29/03 09:45               <span class="excerpt-topstory__author">&nbsp;&#45;&nbsp;Redactie Emerce</span>
            </span>

          </a>
          <div class='excerpt-topstory__social excerpt-topstory--related__social'>
            
<div class='excerpt-share total-shares' rel='https://www.emerce.nl'>

  <div class='excerpt-share__button'>
    <i class='icon-share excerpt-share__icon-share'></i>
    <span class='assistive-text'>Dit artikel is</span>
    <span class='total-count'>150</span>
    <span class='assistive-text'>keer gedeeld:</span>
  </div>

  <ul class='excerpt-share__list'>
    <li class='excerpt-share__item'>
      <a class='share-btn share-email excerpt-share__item-link' href='mailto:?subject=Emerce.nl:%20WhatsApp+sommeert+Nederlands+bedrijf+om+te+stoppen+met+klantcontact&amp;body=WhatsApp sommeert Nederlands bedrijf om te stoppen met klantcontact%0A%0Ahttps://www.emerce.nl/nieuws/whatsapp-sommeert-nederlands-bedrijf-om-stoppen-klantcontact%0A%0A-- via Emerce.nl'>
        <span class='assistive-text'>Delen via e-mail</span>
        <span class='excerpt-share__item-count--mail excerpt-share__item-count' data-hover='mail'>
          <i class='icon-envelope excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn facebook excerpt-share__item-link' href='https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fwhatsapp-sommeert-nederlands-bedrijf-om-stoppen-klantcontact' title='Share op Facebook'>
        <span class='assistive-text'>Delen op Facebook</span>
        <span class='excerpt-share__item-count--facebook excerpt-share__item-count' data-hover='0'>
          <i class='icon-facebook excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn linkedin excerpt-share__item-link' href='https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fwhatsapp-sommeert-nederlands-bedrijf-om-stoppen-klantcontact&amp;title=WhatsApp+sommeert+Nederlands+bedrijf+om+te+stoppen+met+klantcontact&amp;source=Emerce.nl&amp;armin=armin'>
        <span class='assistive-text'>Delen op LinkedIn</span>
        <span class='excerpt-share__item-count--linkedin excerpt-share__item-count' data-hover='132'>
          <i class='icon-linkedin excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn twitter excerpt-share__item-link' href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fwhatsapp-sommeert-nederlands-bedrijf-om-stoppen-klantcontact&amp;text=WhatsApp+sommeert+Nederlands+bedrijf+om+te+stoppen+met+klantcontact+%23tech++%23hosting&amp;via=Emerce' title='Tweet'>
        <span class='assistive-text'>Delen op Twitter</span>
        <span class='excerpt-share__item-count--twitter excerpt-share__item-count' data-hover='18'>
          <i class='icon-twitter excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>
  </ul>

</div><!-- .excerpt-share -->          </div>
        </div>
      </div>

      
      <a class='excerpt-topstory__content-wrap' href="https://www.emerce.nl/nieuws/whatsapp-sommeert-nederlands-bedrijf-om-stoppen-klantcontact" title="WhatsApp sommeert Nederlands bedrijf om te stoppen met klantcontact">
        <h1 class='excerpt-topstory__title'>WhatsApp sommeert Nederlands bedrijf om te stoppen met klantcontact</h1>
        <div class='excerpt-topstory__content'>
          De in Rotterdam gevestigde startup LiveChat Service moet stoppen met digitaal klantcontact via WhatsApp....        </div>
      </a>

      
    </article>

    
  
    
    
    
    <article class='excerpt excerpt-topstory excerpt-topstory--related excerpt-topstory--related-3'>

      
      <div class='excerpt-topstory__image-wrap'>

        <a class='excerpt-topstory__link' href='https://www.emerce.nl/nieuws/vliegticketsnl-evalueert-whatsapp'>
          
                    <!-- <img src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' data-src="https://www.emerce.nl/content/uploads/2017/03/shutterstock_428773522-570x350.jpg" class='excerpt-topstory__image' alt='Vliegtickets.nl evalueert WhatsApp'/> -->
          <figure class='excerpt-topstory--related__bg-image' style='background-image:url(https://www.emerce.nl/content/uploads/2017/03/shutterstock_428773522-570x350.jpg);'></figure>
        </a>

        <div class="excerpt-topstory__info-wrap">

          <a class='excerpt-topstory__link' href='https://www.emerce.nl/nieuws/vliegticketsnl-evalueert-whatsapp'>

            
                          <div class="excerpt-topstory__channel-item excerpt-topstory__channel-item--marketing">
                Marketing              </div>
            
            <span class='excerpt-topstory__meta excerpt-topstory__meta--small'>
              23/03 12:45               <span class="excerpt-topstory__author">&nbsp;&#45;&nbsp;Redactie Emerce</span>
            </span>

          </a>
          <div class='excerpt-topstory__social excerpt-topstory--related__social'>
            
<div class='excerpt-share total-shares' rel='https://www.emerce.nl'>

  <div class='excerpt-share__button'>
    <i class='icon-share excerpt-share__icon-share'></i>
    <span class='assistive-text'>Dit artikel is</span>
    <span class='total-count'>65</span>
    <span class='assistive-text'>keer gedeeld:</span>
  </div>

  <ul class='excerpt-share__list'>
    <li class='excerpt-share__item'>
      <a class='share-btn share-email excerpt-share__item-link' href='mailto:?subject=Emerce.nl:%20Vliegtickets.nl+evalueert+WhatsApp&amp;body=Vliegtickets.nl evalueert WhatsApp%0A%0Ahttps://www.emerce.nl/nieuws/vliegticketsnl-evalueert-whatsapp%0A%0A-- via Emerce.nl'>
        <span class='assistive-text'>Delen via e-mail</span>
        <span class='excerpt-share__item-count--mail excerpt-share__item-count' data-hover='mail'>
          <i class='icon-envelope excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn facebook excerpt-share__item-link' href='https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fvliegticketsnl-evalueert-whatsapp' title='Share op Facebook'>
        <span class='assistive-text'>Delen op Facebook</span>
        <span class='excerpt-share__item-count--facebook excerpt-share__item-count' data-hover='0'>
          <i class='icon-facebook excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn linkedin excerpt-share__item-link' href='https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fvliegticketsnl-evalueert-whatsapp&amp;title=Vliegtickets.nl+evalueert+WhatsApp&amp;source=Emerce.nl&amp;armin=armin'>
        <span class='assistive-text'>Delen op LinkedIn</span>
        <span class='excerpt-share__item-count--linkedin excerpt-share__item-count' data-hover='58'>
          <i class='icon-linkedin excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn twitter excerpt-share__item-link' href='https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fvliegticketsnl-evalueert-whatsapp&amp;text=Vliegtickets.nl+evalueert+WhatsApp+%23tech++%23hosting&amp;via=Emerce' title='Tweet'>
        <span class='assistive-text'>Delen op Twitter</span>
        <span class='excerpt-share__item-count--twitter excerpt-share__item-count' data-hover='7'>
          <i class='icon-twitter excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>
  </ul>

</div><!-- .excerpt-share -->          </div>
        </div>
      </div>

      
      <a class='excerpt-topstory__content-wrap' href="https://www.emerce.nl/nieuws/vliegticketsnl-evalueert-whatsapp" title="Vliegtickets.nl evalueert WhatsApp">
        <h1 class='excerpt-topstory__title'>Vliegtickets.nl evalueert WhatsApp</h1>
        <div class='excerpt-topstory__content'>
          Vliegtickets.nl heeft drie maanden geleden WhatsApp als servicekanaal ingevoerd en evalueert deze pilot nu....        </div>
      </a>

      
    </article>

    
  


  </div>
   </div><!-- related-footer -->

  

  


      <footer class='l-footer colophon'>

                                      	<!-- OpenX body script -->
<script type="text/javascript">
    OX_c834ce94a2.showAdUnit("537160245");
</script><noscript><iframe id="c834ce94a2" name="c834ce94a2" src="//mm1x-d.openx.net/w/1.0/afr?auid=537160245&cb=INSERT_RANDOM_NUMBER_HERE" frameBorder="0" frameSpacing="0" scrolling="no" width="1758" height="402"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=c834ce94a2&cb=INSERT_RANDOM_NUMBER_HERE"><img src="//mm1x-d.openx.net/w/1.0/ai?auid=537160245&cs=c834ce94a2&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
                  
        <div class='l-container footer-links-container'>
          
          <ul class='l-footer-logos footer-logos'>
  <li class='footer-logo'>
    <a href='http://superinteractive.com' target="_blank" title='WordPress Specialist Amsterdam'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/superinteractive.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__superinteractive'></a>
  </li>
  <li class='footer-logo'>
    <a href='https://sentia.nl' target="_blank" title='Sentia, drive by continuity, managed service, hosting and it-outsourcing.'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/sentia.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__sentia'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://justpremium.com' target="_blank" title='The first Ad Exchange for High Impact Ads'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/justpremium.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__justpremium'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://yoast.nl' target="_blank" title='The Art &amp; Science of Website Optimization'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/yoast.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__yoast'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://www.sooqr.com' target="_blank" title='Site search and navigation for ecommerce and content'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/sooqr.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__sooqr'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://copernica.com/' target="_blank" title='Site search and navigation for ecommerce and content'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/Copernica.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__copernica'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://www.ematters.nl' target="_blank" title='Site search and navigation for ecommerce and content'><img data-src='https://www.emerce.nl/content/themes/e/assets/images/partners/eMatters.png' src='https://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__ematters'></a>
  </li>
</ul>

          <ul class='footer-links'>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/nieuws/feed'>
      <i class='icon-arrow-right'></i>
      RSS feed
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/over-emerce/privacy' title='Over Emerce › Privacy en cookiebeleid'>
      <i class='icon-arrow-right'></i>
      Privacy en cookiebeleid
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/over-emerce/abonneren' title='Over Emerce › Abonnement'>
      <i class='icon-arrow-right'></i>
      Emerce lidmaatschap
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/over-emerce/disclaimer' title='Over Emerce › Disclaimer'>
      <i class='icon-arrow-right'></i>
      Disclaimer
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/over-emerce/adverteren' title='Over Emerce › Adverteren'>
      <i class='icon-arrow-right'></i>
      Adverteren
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/over-emerce/contact' title='Emerce Contact'>
      <i class='icon-arrow-right'></i>
      Contact
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='https://www.emerce.nl/over-emerce/vacatures' title='Werken bij Emerce'>
      <i class='icon-arrow-right'></i>
      Vacatures
    </a>
  </li>
</ul>
<p class='copyright'>Alle rechten voorbehouden &copy; Emerce</p>
        </div>
      </footer>

    </div>
    
    <div class='mobile-menu'>
    <ul class='mobile-social-icons'>
    <li class='mobile-social-icon'>
      <a href='https://twitter.com/Emerce' target='_blank'>
        <i class='icon-twitter'></i>
      </a>
    </li>
    <li class='mobile-social-icon'>
      <a href='https://www.facebook.com/EmerceNL' target='_blank'>
        <i class='icon-facebook'></i>
      </a>
    </li>

    <li class='mobile-social-icon'>
      <a href='http://www.linkedin.com/company/emerce' target='_blank'>
        <i class='icon-linkedin'></i>
      </a>
    </li>
    <li class='mobile-social-icon'>
      <a href='http://forms.emerce.nl/a_aanmelden_emerce' target='_blank'>
        <i class='icon-envelope'></i>
      </a>
    </li>
  </ul>
  <nav class='mobile-channel-menu-wrap'>
    <h3 class='mobile-channel-menu-title'>Channels</h3>
    <ul class='mobile-channel-menu'>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl' title='Emerce'>
          <div class='channel-icon channel-icon-home'></div>
          Home
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/e-commerce' title='E-commerce'>
          <div class='channel-icon channel-icon-ecommerce'></div>
          E-commerce
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/marketing' title='Marketing'>
          <div class='channel-icon channel-icon-marketing'></div>
          Marketing
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/media' title='Media'>
          <div class='channel-icon channel-icon-media'></div>
          Media
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/venture' title='Venture'>
          <div class='channel-icon channel-icon-venture'></div>
          Venture
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/tech' title='Tech'>
          <div class='channel-icon channel-icon-tech'></div>
          Tech
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/innovatie' title='Innovatie'>
          <div class='channel-icon channel-icon-innovatie'></div>
          Innovatie
        </a>
      </li>
    </ul>
  </nav>
  <nav class='mobile-channel-menu-wrap'>
    <ul class='mobile-channel-menu'>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/topics' title='Emerce Topics'>Topics</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/movers-shakers'>Movers &amp; Shakers</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/wire'>Industry Wire</a>
      </li>
       <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/events' title='Emerce events'>Events</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/auteurs'>Auteurs</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/agenda'>Agenda</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/jobs' title='Vacatures in online business, media &amp; marketing'>Jobs</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/opleidingen/'>Opleidingen</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/whitepapers' title='Whitepapers'>Whitepapers</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.eguide.nl' title='Eguide'>Eguide</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='https://www.emerce.nl/magazine'>Magazine</a>
      </li>
    </ul>
  </nav>
</div>
    <script>var e_counts = {"clustered_related":[1112508,1102857,1095777],"direct":[1207742]}</script><script type='text/javascript' src='https://www.emerce.nl/content/themes/e/assets/js/script.min.js?ver=1495800691'></script>
<script type='text/javascript' src='https://www.emerce.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

          <!-- Start of HubSpot Embed Code -->
  <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/2927592.js"></script>
<!-- End of HubSpot Embed Code -->      <script type="text/javascript">
var blrtHost = (("https:" == document.location.protocol) ? "https://tracker-ssl." : "http://tracker.");
document.write(unescape("%3Cscript src='" + blrtHost + "beelert.com/tracker.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try{
var blrtTracker = _blrtQ._getTracker("BL-168B75-42A728");
blrtTracker._trackPageview();

	blrtTracker.setData('channel', [ 'Tech' ]);

	blrtTracker.setData('topic', [ 'Hosting' ]);

			blrtTracker.setData('author', [ 'Redactie Emerce' ]);
	blrtTracker.setData('post_type', [ 'news' ]);
	
			blrtTracker.setData('order_number', [ 'None' ]);
	
		} catch(err) {}
</script>
      <script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
    if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/5f1a8b97cadd.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/6d65d772e4f4.js"); }/*]]>{/literal}*/</script>    
  </body>

</html>

<!-- Cached: 2017-06-16 07:31:07 / Generated in 5,549 secs with 75 queries. -->
<!-- Get Nginx Cache Manager: http://getwp.co -->
