Deel dit artikel
-

Drupal dicht weer kritisch lek

Drupal dicht vandaag een nieuw kritisch lek in zijn contentmanagementsysteem buiten de normale planning om. Ook in maart kwam Drupal al met een tussentijdse oplossing.

De update is bedoeld voor versies 7.x, 8.4.x en 8.5.x. Het team raadt gebruikers van versie 8.4.x aan om eerst naar 8.4.8 te updaten.

Over het algemeen komen er redelijk snel zogenoemde exploits uit voor Drupal die misbruik maken van gevonden lekken.

Dit bericht is 6 keer gedeeld

Plaats een reactie

Uw e-mailadres wordt niet op de site getoond