<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class='no-js'>
  <!--<![endif]-->
  <head>
	<meta charset='utf-8'>
	<meta content='IE=edge' http-equiv='X-UA-Compatible'>
	
	<meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no' name='viewport'>
	<link rel="apple-touch-icon" href="http://www.emerce.nl/apple-touch-icon.png">
	<link rel='icon' type='image/ico' href='http://www.emerce.nl/favicon.ico'>

	
	
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Minister Asscher wil onderzoek naar UberEATS - Emerce</title>
<link rel="canonical" href="http://www.emerce.nl/nieuws/minister-asscher-onderzoek-ubereats" />
<link rel="publisher" href="https://plus.google.com/+emerce"/>
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Minister Asscher wil onderzoek naar UberEATS - Emerce" />
<meta property="og:description" content="Minister Asscher van Werkgelegenheid wil een onderzoek instellen naar maaltijdenbezorger UberEATS. Het bedrijf is niet duidelijk genoeg over de verplichtingen die de veelal jeugdige bezorgers aangaan. De meesten realiseren zich niet dat ze belasting moeten betalen." />
<meta property="og:url" content="http://www.emerce.nl/nieuws/minister-asscher-onderzoek-ubereats" />
<meta property="og:site_name" content="Emerce" />
<meta property="og:image" content="http://www.emerce.nl/content/uploads/2017/02/greens-a55e6722f0.jpg" />
<meta property="og:image:width" content="2100" />
<meta property="og:image:height" content="1400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Minister Asscher van Werkgelegenheid wil een onderzoek instellen naar maaltijdenbezorger UberEATS. Het bedrijf is niet duidelijk genoeg over de verplichtingen die de veelal jeugdige bezorgers aangaan. De meesten realiseren zich niet dat ze belasting moeten betalen." />
<meta name="twitter:title" content="Minister Asscher wil onderzoek naar UberEATS - Emerce" />
<meta name="twitter:site" content="@emerce" />
<meta name="twitter:image" content="http://www.emerce.nl/content/uploads/2017/02/greens-a55e6722f0.jpg" />
<meta name="twitter:creator" content="@emerce" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Emerce &raquo; Minister Asscher wil onderzoek naar UberEATS Reactiesfeed" href="http://www.emerce.nl/nieuws/minister-asscher-onderzoek-ubereats/feed" />
<link rel='stylesheet' id='main-css-css'  href='http://www.emerce.nl/content/themes/e/assets/css/screen.min.css?ver=1486140007' type='text/css' media='screen' />
<link rel='stylesheet' id='font-css-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C700%7COxygen%3A400%2C300%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.3 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2077965-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'dimension4', 'Venture');
	__gaTracker('set', 'dimension5', 'Recruitment');
	__gaTracker('set', 'dimension7', '(none)');
	__gaTracker('set', 'dimension2', 'Redactie Emerce');
	__gaTracker('set', 'dimension3', '2017-02-09T09:00:58+01:00');
	__gaTracker('set', 'dimension6', 'news');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='https://api.w.org/' href='http://www.emerce.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.emerce.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.emerce.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.emerce.nl/?p=1037298' />
<link rel="alternate" type="application/json+oembed" href="http://www.emerce.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fminister-asscher-onderzoek-ubereats" />
<link rel="alternate" type="text/xml+oembed" href="http://www.emerce.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fminister-asscher-onderzoek-ubereats&#038;format=xml" />

		  		<!-- OpenX header script -->
<script type="text/javascript" src="http://ox-d.mm1x.nl/w/1.0/jstag"></script>

<script type="text/javascript">
    var OX_d6e233a72d = OX();
    OX_d6e233a72d.addPage("10238");
    OX_d6e233a72d.fetchAds();
</script>
<!-- end generated tag -->	  	
  </head>

  
  	<body class="news-template-default single single-news postid-1037298 articles is-active-tab-top channel channel-venture is-topic">
  	<!-- Google Tag Manager --> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': 
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); 
})(window,document,'script','dataLayer','GTM-NTT4KF');</script> 
<!-- End Google Tag Manager --> 
<!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTT4KF" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZ9MD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ9MD7');</script>
<!-- End Google Tag Manager -->

		  <!-- Start Sooqr.com on-site search and navigation code -->
<script type="text/javascript">
  var _wssq = _wssq || [];
  var setResizeFunction= false;
  
  _wssq.push(['_load', { 'suggest' : { account : 'SQ-100209-2', fieldId : 's', 'containerParent' : 'div.l-wrapper'}}]);
  _wssq.push(['suggest._setPosition', 'screen-middle', { top : 45 }]);
  //_wssq.push(['suggest._setPosition', 'element-relative', 'div#main-content']);
  _wssq.push(['suggest._setLocale', 'nl_NL']);
  _wssq.push(['suggest._bindEvent', 'open', function(event) 
      { 
          if($jQ('.l-banner-billboard').height() > 0){$jQ('.sooqrSearchContainer-100209-2').css('top', parseInt($jQ('.sooqrSearchContainer-100209-2').css('top')) - $jQ('.l-banner-billboard').height());}
          if(!setResizeFunction) {$jQ( window ).resize(function() {if($jQ('.sooqrSearchContainer-100209-2').is(':visible')) {websight.sooqr.instances['SQ-100209-2'].positionContainer(null, null, true);}});setResizeFunction = true;}
          $jQ("#page-content, #aside, #footer").hide();
      }]);
  _wssq.push(['suggest._bindEvent', 'close', function(event) 
      {
          $jQ("#page-content, #aside, #footer").show();
      }]);

  (function() {
      var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
      ws.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'static.sooqr.com/sooqr.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
  })();
</script>
<!-- End Sooqr.com on-site search and navigation code -->	
	<!--[if lt IE 7]>
	  <p class='chromeframe'>
		You are using an outdated browser. <a href="http://browsehappy.com/?locale=nl">Upgrade your browser today</a>
	  </p>
	<![endif]-->

	
	  
	
	<div class='l-banner-billboard'>
		
	<!-- + Topic recruitment specific: leaderboard_code_news --><!--/* OpenX JavaScript tag */-->


<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "563207" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"></scr'+'ipt>');
</script>
<noscript><iframe id="4f422323d2" name="4f422323d2" src="//mm1x-d.openx.net/w/1.0/afr?auid=563207&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="970" height="250"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=4f422323d2&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=563207&cs=4f422323d2&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
	</div>


	  <div class='l-wrapper'>

		<div class='overlay'></div>

		<div class='l-container l-search-container'>
  <div class='l-search-wrap site-search'>
    <form class='search-form'>
      <input type='text' id="s" class='search' placeholder='Zoeken...'>
    </form>
  </div>
</div>

		<header class='l-header-wrap header-wrap'>

		  <nav class='l-main-navigation main-navigation'>
  <div class='l-container'>
    <ul class='social-icons'>
      <li class='social-icon'>
        <a href='#' title='Zoek op Emerce.nl' class='search-toggle'>
          <i class='icon-search'></i>
        </a>
      </li>
      <li class='social-icon'>
        <a href='https://twitter.com/Emerce' title='Emerce op Twitter'>
          <i class='icon-twitter'></i>
        </a>
      </li>
      <li class='social-icon'>
        <a href='https://www.facebook.com/EmerceNL' title='Emerce op Facebook'>
          <i class='icon-facebook'></i>
        </a>
      </li>
      <li class='social-icon'>
        <a href='https://plus.google.com/+emerce' title='Emerce op Google+'>
          <i class='icon-google-plus'></i>
        </a>
      </li>
      <li class='social-icon'>
        <a href='http://www.linkedin.com/company/emerce' title='Emerce op Linkedin'>
          <i class='icon-linkedin'></i>
        </a>
      </li>
      <li class='social-icon'>
        <a href='http://forms.emerce.nl/a_aanmelden_emerce' title='Abonneer je op de Emerce nieuwsbrief' target='_blank'>
          <i class='icon-envelope'></i>
        </a>
      </li>
    </ul>
    <ul class='site-menu'>
      <li class='menu-item'>
        <a href='https://www.emercejobs.nl' title='Vacatures in online business, media &amp; marketing'>Jobs</a>
      </li>
      <li class='menu-item'>
        <a href='http://www.emerce.nl/opleidingen/'>Opleidingen</a>
      </li>
      <li class='menu-item'>
        <a href='http://www.emerce.nl/whitepapers' title='Whitepapers'>Whitepapers</a>
      </li>
      <li class='menu-item'>
        <a href='http://www.eguide.nl' title='Eguide'>Eguide</a>
      </li>
    </ul>
    <ul class='site-menu'>
      <li class='menu-item'>
        <a href='http://www.emerce.nl/topics' title='Topics'>Topics</a>
      </li>
      <li class='menu-item'>
        <a href='http://www.emerce.nl/events' title='Emerce events'>Events</a>
      </li>
      <li class='menu-item'>
        <a href='http://www.emerce.nl/auteurs'>Auteurs</a>
      </li>
      <li class='menu-item'>
        <a href='http://www.emerce.nl/agenda'>Agenda</a>
      </li>
      <li class='menu-item'>
        <a href='http://www.emerce.nl/magazine'>Magazine</a>
      </li>
    </ul>
  </div>
</nav>

		  <div class='l-container'>

			
						  <div class='l-channel-logo channel-title'>
				<div class='channel-title'>
				  <a href='/'>
					<span class="svg-logo svg-logo-channel"></span>
					<span class="img-logo img-logo-channel"></span>
				  </a>
				  <div class='site-channel-title'><a href='http://www.emerce.nl/venture' title='Venture'>Venture</a></div>
				</div>
			  </div>
			
						  <div class='l-channel-nav channel-menu-wrap'>
				<nav>
				  <ul class='channel-menu'>

										  <li class='channel-menu-item'>
						<a class='channel-ecommerce' data-slug='e-commerce' href='http://www.emerce.nl/e-commerce'>E-commerce</a>
					  </li>
					
										  <li class='channel-menu-item'>
						<a class='channel-marketing' data-slug='marketing' href='http://www.emerce.nl/marketing'>Marketing</a>
					  </li>
					
										  <li class='channel-menu-item'>
						<a class='channel-media' data-slug='media' href='http://www.emerce.nl/media'>Media</a>
					  </li>
					
					
										  <li class='channel-menu-item'>
						<a class='channel-tech' data-slug='tech' href='http://www.emerce.nl/tech'>Tech</a>
					  </li>
					
										  <li class='channel-menu-item'>
						<a class='channel-innovatie' data-slug='innovatie' href='http://www.emerce.nl/innovatie'>Innovatie</a>
					  </li>
					
				  </ul>
				</nav>
			  </div>
						<div class='menu-toggle default-toggle' id='menu-toggle'>
			  <i class='icon-menu'></i>
			</div>
			<div class="mobile-search-icon">
			  <a href='#' title='Zoek op Emerce.nl' class='search-toggle'>
				<i class='icon-search'></i>
			  </a>
			</div>
		  </div>
		  <div class='menu-toggle mobile-toggle'>
			<i class='icon-close'></i>
		  </div>
		</header>
		<div class='l-channel-sub-menu'>
		  <div class='l-container' id="channel-navigation-wrapper"></div>

<!-- -->

<script id="channel-navigation" type="text/template">

  <div class='channel-sub-menu' style='display:block;'>

	{{#trending}}

	<div class='l-sub-menu-column-small trending-column'>
	  <h2 class='section-title'>Trending</h2>
	  <div class='thumb-wrap'>
		<a class='channel-sub-menu-link' href='{{url}}'><img src='{{image}}'></a>
		<div class='icon-wrap'>
		  <i class='icon-topstory'></i>
		</div>
	  </div>
	  <ul class='header-meta'>
		<li>{{date}}</li>
		<li>
		  <a class='channel-sub-menu-link' href='{{author_url}}'>{{{author}}}</a>
		</li>
	  </ul>
	  <h2 class='trending-title'><a class='channel-sub-menu-link' href='{{url}}'>{{{title}}}</a></h2>
	</div>

	{{/trending}}

	<div class='l-sub-menu-column news-column'>
	  <h2 class='section-title'>Nieuws</h2>
	  <ul class='sub-menu-articles'>

		{{#news}}

		<li class='sub-menu-article'>
		  <div class='thumb-wrap'>
			<a class='channel-sub-menu-link' href='{{url}}'><img src='{{image}}'></a>
			<div class='small-icon-wrap'>
			  <i class='icon-news'></i>
			</div>
		  </div>
		  <div class='sub-menu-excerpt-content'>
			<ul class='sub-menu-meta'>
			  <li>{{date}}</li>
			</ul>
			<h2 class='sub-menu-article-title'><a class='channel-sub-menu-link' href='{{url}}'>{{{title}}}</a></h2>
		  </div>
		</li>

		{{/news}}

	  </ul>
	</div>

	<!-- -->

	<div class='l-sub-menu-column-small l-sub-menu-column-last news-column'>
	  <h2 class='section-title'>Artikelen</h2>
	  <ul class='sub-menu-articles'>

		{{#articles}}

		<li class='sub-menu-article sub-menu-author-article'>
		  <a class='channel-sub-menu-link' href='{{url}}'><img class='sub-menu-author-thumb author-thumb' src='{{image}}'></a>
		  <div class='sub-menu-excerpt-content'>
			<h2 class='sub-menu-article-title'><a class='channel-sub-menu-link' href='{{url}}'>{{{title}}}</a></h2>
			<ul class='sub-menu-meta'>
			  <li>
				<a class='channel-sub-menu-link' href='{{author_url}}'>{{author}} <br/></a>
			  </li>
			  <li>{{author_organisation}}</li>
			</ul>
		  </div>
		</li>

		{{/articles}}

	  </ul>
	</div>
  </div>

  <!-- -->

</script>
		</div>

		<script id="news-story-templ" type="text/template">
	<article class='excerpt excerpt-newsstory' data-createtime='{{dataCreateTime}}'>
	  <a class='excerpt-newsstory__image-link' href='{{postUrl}}'>         
	    <img src='http://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' data-src="{{imgSrc}}" class='{{imgClass}}' width="80" height="80" alt='{{title}}'>
	  </a>
	  <div class="excerpt-newsstory__content-wrap">
	    <a href='{{postUrl}}'>
	    	{{{meta}}}
	      <h1 class="excerpt-newsstory__title">{{title}}</h1>
	      <span class='excerpt-newsstory__meta'>
		      <span class='excerpt-newsstory__channel excerpt-newsstory__channel--{{channelSlug}}'>{{channelName}}</span>
		      <span class="excerpt-newsstory__timedate"><time>{{createTime}}</time> <span class="excerpt-newsstory__author">{{author}}</span></span>

	    </a>

	  </div>

	  <hr class="excerpt-newsstory__divider">        
	</article>
</script>	

  <div class='l-container'>

    <p id="breadcrumbs" class="l-breadcrumbs">

  
  
  
    <span xmlns:v="http://rdf.data-vocabulary.org/#">
      <span typeof="v:Breadcrumb">
        <a href="http://www.emerce.nl/" rel="v:url" property="v:title">Home</a>
      </span> /
      <span typeof="v:Breadcrumb">
        <a href="http://www.emerce.nl/venture" rel="v:url" property="v:title">Venture</a>
      </span> /

      
        <span typeof="v:Breadcrumb">
          <a href="http://www.emerce.nl/venture/recruitment" rel="v:url" property="v:title">Recruitment</a>
        </span> /
      
      
    </span>

  
  
  <span typeof="v:Breadcrumb">
    <span class="breadcrumb_last" property="v:title">
      Minister Asscher wil onderzoek naar UberEATS    </span>
  </span>

</p>
    <div class='l-single-container' id='main-content' role='main'>

      <article class='l-article article article-news'>

        <section class='l-article-column article-content'>

          <div class='l-article-header article-header'>

            <div class='article-meta-wrap'>
              <div class='article-meta'>

                                  <a href='http://www.emerce.nl/auteurs/bastiaan' title='Redactie Emerce'><img class='author-image author-thumb' src='http://www.emerce.nl/content/uploads/2014/07/Logo-E-Emerce1-80x80.png'></a>
                
                <ul class='article-meta-list'>
                  <li>
                    <a class='theme-link' href='http://www.emerce.nl/auteurs/bastiaan'>
                                                                    <span class='author-name'>Redactie Emerce</span>
                                          </a>
                  </li>
                                      <li class='article-info'><span class='article-type'><i class='icon icon-news'></i> Nieuws</span> - <span class='date'>9 februari 2017 - 09:00</span></li>
                  
                </ul>
              </div>

            </div>

          </div>

          <div class='entry-content'>

            
            <h1 class='article-title'>Minister Asscher wil onderzoek naar UberEATS</h1>

                          <figure style='background-image:url(http://www.emerce.nl/content/uploads/2017/02/greens-a55e6722f0-570x350.jpg);'></figure>
            
            <div class='article-meta-mobile'>
              <a class='theme-link' href='http://www.emerce.nl/auteurs/bastiaan'>
                                                  <span class='author-name'>Redactie Emerce</span>
                              </a>
              <span class='article-type'><i class='icon icon-news'></i> Nieuws</span> - <span class='date'>9 februari 2017 - 09:00</span>
            </div>

            <p><strong>Minister Asscher van Werkgelegenheid wil een onderzoek instellen naar maaltijdenbezorger UberEATS. Het bedrijf is niet duidelijk genoeg over de verplichtingen die de veelal jeugdige bezorgers aangaan. De meesten realiseren zich niet dat ze belasting moeten betalen.</strong></p>
<p>UberEATS-bezorgers die aan de slag willen melden zich aan via de app. Daarna kunnen ze het Uber-kantoor in Amsterdam hun jasje en tas ophalen.</p>
<p>&#8216;Het is moreel gezien niet goed om een kind, iemand van zestien, zonder voorlichting de risico&#8217;s van jouw miljardenbedrijf te laten overnemen. Als je dit ziet dan voel je dat dit niet deugt, zegt Asscher tegen <a href="http://www.rtlz.nl/business/bedrijven/asscher-haalt-uit-naar-asociale-behandeling-jonge-ubereats-bezorgers" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.rtlz.nl/business/bedrijven/asscher-haalt-uit-naar-asociale-behandeling-jonge-ubereats-bezorgers', 'RTL Z');">RTL Z</a>.</p>
<p>In een introductievideo krijgen bezorgers overigens wel te horen dat ze als zelfstandig ondernemer gaan werken, maar erg duidelijk is het bedrijf niet. UberEATS raadt zestienjarigen in de app aan om &#8216;een bevoegde belastingadviseur of accountant te raadplegen&#8217; als ze &#8216;meer informatie nodig hebben&#8217;.</p>
<p>De jongeren mogen tot 2254 euro per jaar belastingvrij verdienen.</p>

          </div>

          
            
<div class="article-footer-share">

      <h3>8 keer gedeeld</h3>
    <ul class="social-list-horizontal">
    <li>
      <a title='Deel via Twitter' class='twitter twitter-count share-btn' href='http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fminister-asscher-onderzoek-ubereats&amp;text=Minister+Asscher+wil+onderzoek+naar+UberEATS+%23venture++%23recruitment&amp;via=Emerce' title='Tweet'>
        <i class="icon-twitter"></i>
        <span>4</span>
      </a>
    </li>
    <li>
      <a title='Deel via Linkedin' class='linkedin linkedin-count share-btn' href='http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fminister-asscher-onderzoek-ubereats&amp;title=Minister+Asscher+wil+onderzoek+naar+UberEATS&amp;source=Emerce.nl&amp;armin=armin'>
        <i class="icon-linkedin"></i>
        <span>1</span>
      </a>
    </li>
    <li>
      <a title='Deel via Facebook' class='facebook facebook-count share-btn' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fminister-asscher-onderzoek-ubereats' title='Share op Facebook'>
        <i class="icon-facebook"></i>
        <span>2</span>
      </a>
    </li>
    <li>
      <a title='Deel via Google+' class='gplus google-count share-btn' href='https://plus.google.com/share?url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fminister-asscher-onderzoek-ubereats'>
        <i class="icon-google-plus"></i>
        <span>1</span>
      </a>
    </li>
    <li>
      <a title='Deel via e-mail' class='mail-count share-btn' href='mailto:?subject=Emerce.nl:%20Minister+Asscher+wil+onderzoek+naar+UberEATS&amp;body=Minister Asscher wil onderzoek naar UberEATS%0A%0Ahttp://www.emerce.nl/nieuws/minister-asscher-onderzoek-ubereats%0A%0A-- via Emerce.nl'>
        <i class="icon-envelope"></i>
        <span>»</span>
      </a>
    </li>
  </ul>
</div>

          
          
<div id="comment-form" class='l-comments-form comments-form'>
    
    <h2>
      Plaats een reactie
    </h2>

    <p>Uw e-mailadres wordt niet op de site getoond.</p>

    <form class="comment-form "  id="comment-form" action="http://www.emerce.nl/wp/wp-comments-post.php" method="post" >
      <input type="hidden" name="comment_post_ID" value="1037298" />
      <input type="hidden" name="redirect_to" value="http://www.emerce.nl/nieuws/minister-asscher-onderzoek-ubereats" />
      <div class='input-wrap'>

        
        <div class="comment-close"><i class="icon icon-arrow-left"></i> terug</div>

        <ul class='inputfields'>
          
          <li>
            <label class="input-label">Naam</label>
            <input class='medium' name='author' placeholder='Naam' type='text'>
          </li>
          <li>
            <label class="input-label">E-mailadres</label>
            <input class='medium' name='email' placeholder='E-mailadres' type='email'>
          </li>
                      <li>
              <label class="input-label">Organisatie</label>
              <input class='medium' name='company' placeholder='Organisatie (optioneel)' type='text'>
            </li>
                    <li>
            <label class="input-label">Website</label>
            <input class='medium' name='url' placeholder='Website (optioneel)' type='text'>
          </li>

        </ul>

                
        <textarea name="4bca9-comment" placeholder='Uw bericht' type='textarea'></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea>
        
      </div>
      <label for="subscribe" class="comment-subscribe-label">
        <span>
          <input id='subscribe' class='comment-subscribe-input' name='comment_subscribe' type='checkbox' value='subscribe'>
        </span>
        <span>Ik wil een bericht ontvangen als iemand anders op dit artikel reageert.</span>
      </label>
      <input class='button comment-button default-button' name='submit' type='submit' value='Verstuur'>
    </form>
  </div>
        </section>

        <aside class='article-aside'>

	
	

<div class='article-stats'>
  <div class='article-stats__item article-stats__item--shares'>
    <div class='article-shares'>
      <i class='icon icon-share'></i>
              <span class='val'>8</span>
          </div>
    <div class='social-list-horizontal-container'>
      <ul class="social-list-horizontal">
        <li>
          <a title='Deel via Twitter' class='twitter twitter-count share-btn' href='http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fminister-asscher-onderzoek-ubereats&amp;text=Minister+Asscher+wil+onderzoek+naar+UberEATS+%23venture++%23recruitment&amp;via=Emerce' title='Tweet'>
            <i class="icon-twitter"></i>
            <span>4</span>
          </a>
        </li>
        <li>
          <a title='Deel via Linkedin' class='linkedin linkedin-count share-btn' href='http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fminister-asscher-onderzoek-ubereats&amp;title=Minister+Asscher+wil+onderzoek+naar+UberEATS&amp;source=Emerce.nl&amp;armin=armin'>
            <i class="icon-linkedin"></i>
            <span>1</span>
          </a>
        </li>
        <li>
          <a title='Deel via Facebook' class='facebook facebook-count share-btn' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fminister-asscher-onderzoek-ubereats' title='Share op Facebook'>
            <i class="icon-facebook"></i>
            <span>2</span>
          </a>
        </li>
        <li>
          <a title='Deel via Google+' class='gplus google-count share-btn' href='https://plus.google.com/share?url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fminister-asscher-onderzoek-ubereats'>
            <i class="icon-google-plus"></i>
            <span>1</span>
          </a>
        </li>
        <li>
          <a title='Deel via e-mail' class='mail-count share-btn' href='mailto:?subject=Emerce.nl:%20Minister+Asscher+wil+onderzoek+naar+UberEATS&amp;body=Minister Asscher wil onderzoek naar UberEATS%0A%0Ahttp://www.emerce.nl/nieuws/minister-asscher-onderzoek-ubereats%0A%0A-- via Emerce.nl'>
            <i class="icon-envelope"></i>
            <span>»</span>
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class='article-stats__item article-stats__item--views'>
    <i class='icon icon-views'></i>
    <span class='val'>853</span>
  </div>
  <div class='article-stats__item article-stats__item--topic'>
          <span>Topic:</span>
      <a href='http://www.emerce.nl/venture/recruitment' class='theme-link'>Recruitment</a>
      </div>
</div>
	

  <div class="l-article-related article-related-items article-related-items--small">

    <h2 class='section-title'>
      Meer nieuws    </h2> 

    <ul class='related-articles-channel'>       

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='http://www.emerce.nl/nieuws/40-miljoen-dollar-platform-ethische-hackers'>        
            <h3 class='article-related-item__title'>40 miljoen dollar voor platform voor ethische hackers</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='http://www.emerce.nl/nieuws/coolblue-zoekt-vertaalbaas'>        
            <h3 class='article-related-item__title'>Coolblue zoekt &#8216;vertaalbaas&#8217;</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='http://www.emerce.nl/nieuws/achmea-sluit-zich-blockchain-initiatief-b3i'>        
            <h3 class='article-related-item__title'>Achmea sluit zich aan bij blockchain initiatief B3i</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='http://www.emerce.nl/nieuws/transactievolume-adyen-90-miljard-dollar-2016'>        
            <h3 class='article-related-item__title'>Transactievolume Adyen naar 90 miljard dollar in 2016</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='http://www.emerce.nl/nieuws/eerste-horloges-android-wear-20'>        
            <h3 class='article-related-item__title'>Eerste horloges met Android Wear 2.0</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='http://www.emerce.nl/nieuws/criminelen-maken-website-vodafone-na'>        
            <h3 class='article-related-item__title'>Criminelen maken website Vodafone na</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='http://www.emerce.nl/nieuws/hootsuite-koopt-advertentiebedrijf'>        
            <h3 class='article-related-item__title'>Hootsuite koopt advertentiebedrijf</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='http://www.emerce.nl/nieuws/banken-voeren-naamnummercontrole'>        
            <h3 class='article-related-item__title'>Banken voeren naam-nummercontrole in</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='http://www.emerce.nl/nieuws/priceline-koopt-momondo'>        
            <h3 class='article-related-item__title'>Priceline koopt Momondo</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='http://www.emerce.nl/nieuws/helft-amerikaanse-retailers-ander-platform'>        
            <h3 class='article-related-item__title'>Helft Amerikaanse retailers wil ander platform</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='http://www.emerce.nl/nieuws/acm-ap-treden-tegen-stemwijzernl'>        
            <h3 class='article-related-item__title'>ACM en AP treden op tegen StemWijzer.nl</h3> 
          </a>           
        </li>

              
        <li class='article-related-item aritcle-related-item--small'>
          <a href='http://www.emerce.nl/nieuws/online-energie-vergelijkingssites-nog-onvoldoende-duurzaam'>        
            <h3 class='article-related-item__title'>Online energievergelijkingssites zijn nog onvoldoende duurzaam</h3> 
          </a>           
        </li>

      
    </ul>     
  </div>

  
  
	

  
  <div class="l-article-related article-related-items article-related-items--box">

    <h2 class='section-title'>
      Gerelateerde vacatures
    </h2> 

    <ul class='related-articles-channel'>     
      
      
                
        <li class='article-related-logo article-related-item--small'>
          <a href='https://emercejobs.nl/vacature/corporate-recruiter-zwolle' target="_blank">
            <div class="job_logo_container">

                
                  <div class="job_logo_container__img" style="background-image:url(https://emercejobs.nl/uploads/1484748148_de-nieuwe-zaak-e-commerce-400.jpg); "></div>

                            </div>
            <div class="job_text_container">
            	<h3 class="job-related-item__highlight article__logoholder">De Nieuwe Zaak e-commerce</h3>
              <h3 class='job-related-item__logo'>Corporate Recruiter (16-24u)</h3> 
            </div>
          </a>
        </li>

        
      
                
        <li class='article-related-logo article-related-item--small'>
          <a href='https://emercejobs.nl/vacature/rotterdam-recruiter-rotterdam' target="_blank">
            <div class="job_logo_container">

                
                  <div class="job_logo_container__img" style="background-image:url(https://emercejobs.nl/uploads/1476881003_youwe-400.png); "></div>

                            </div>
            <div class="job_text_container">
            	<h3 class="job-related-item__highlight article__logoholder">Youwe</h3>
              <h3 class='job-related-item__logo'>Rotterdam: Recruiter</h3> 
            </div>
          </a>
        </li>

        
      
                
        <li class='article-related-logo article-related-item--small'>
          <a href='https://emercejobs.nl/vacature/team-up-sharepoint-product-developers-gezocht-den-haag-1' target="_blank">
            <div class="job_logo_container">

                
                  <div class="job_logo_container__img" style="background-image:url(https://emercejobs.nl/uploads/1476104609_mavention-400.jpg); "></div>

                            </div>
            <div class="job_text_container">
            	<h3 class="job-related-item__highlight article__logoholder">Mavention</h3>
              <h3 class='job-related-item__logo'>TEAM UP! SharePoint (Product) Developers gezocht </h3> 
            </div>
          </a>
        </li>

        
      
    </ul>     
  </div>

      

	
	
	<div class='l-banner-square banner-square'>

	<!-- + Topic recruitment specific: rectangle_code_news --><!--/* OpenX JavaScript tag */-->


<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "563208" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"></scr'+'ipt>');
</script>
<noscript><iframe id="12d9c4a856" name="12d9c4a856" src="//mm1x-d.openx.net/w/1.0/afr?auid=563208&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="336" height="280"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=12d9c4a856&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=563208&cs=12d9c4a856&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
	</div>


	
</aside>
      </article>


    </div><!-- .l-single-container -->

  </div><!-- .l-container -->

  
  
  
  <div class="related-footer">

  
  <div class="l-container related-article-wrap">

    <h2 class='section-title section-title--related'>
      Gerelateerde items
    </h2>

  
  
    
    
    
    <article class='excerpt excerpt-topstory excerpt-topstory--related excerpt-topstory--related-3'>

      
      <div class='excerpt-topstory__image-wrap'>

        <a class='excerpt-topstory__link' href='http://www.emerce.nl/nieuws/ubereats-vergroot-actieradius-brussel'>
          
                    <!-- <img src='http://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' data-src="http://www.emerce.nl/content/uploads/2017/02/5912421-570x310.jpg" class='excerpt-topstory__image' alt='UberEATS vergroot actieradius Brussel'/> -->
          <figure class='excerpt-topstory--related__bg-image' style='background-image:url(http://www.emerce.nl/content/uploads/2017/02/5912421-570x310.jpg);'></figure>
        </a>

        <div class="excerpt-topstory__info-wrap">

          <a class='excerpt-topstory__link' href='http://www.emerce.nl/nieuws/ubereats-vergroot-actieradius-brussel'>

            
                          <div class="excerpt-topstory__channel-item excerpt-topstory__channel-item--e-commerce">
                E-commerce              </div>
            
            <span class='excerpt-topstory__meta excerpt-topstory__meta--small'>
              8/02 10:56               <span class="excerpt-topstory__author">&nbsp;&#45;&nbsp;Redactie Emerce</span>
            </span>

          </a>
          <div class='excerpt-topstory__social excerpt-topstory--related__social'>
            
<div class='excerpt-share total-shares' rel='http://emerce.nl'>

  <div class='excerpt-share__button'>
    <i class='icon-share excerpt-share__icon-share'></i>
    <span class='assistive-text'>Dit artikel is</span>
    <span class='total-count'>6</span>
    <span class='assistive-text'>keer gedeeld:</span>
  </div>

  <ul class='excerpt-share__list'>
    <li class='excerpt-share__item'>
      <a class='share-btn share-email excerpt-share__item-link' href='mailto:?subject=Emerce.nl:%20UberEATS+vergroot+actieradius+Brussel&amp;body=UberEATS vergroot actieradius Brussel%0A%0Ahttp://www.emerce.nl/nieuws/ubereats-vergroot-actieradius-brussel%0A%0A-- via Emerce.nl'>
        <span class='assistive-text'>Delen via e-mail</span>
        <span class='excerpt-share__item-count--mail excerpt-share__item-count' data-hover='mail'>
          <i class='icon-envelope excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn gplus excerpt-share__item-link' href='https://plus.google.com/share?url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fubereats-vergroot-actieradius-brussel'>
        <span class='assistive-text'>Delen op Google plus</span>
        <span class='excerpt-share__item-count--google excerpt-share__item-count' data-hover='1'>
          <i class='icon-google-plus excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn facebook excerpt-share__item-link' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fubereats-vergroot-actieradius-brussel' title='Share op Facebook'>
        <span class='assistive-text'>Delen op Facebook</span>
        <span class='excerpt-share__item-count--facebook excerpt-share__item-count' data-hover='0'>
          <i class='icon-facebook excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn linkedin excerpt-share__item-link' href='http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fubereats-vergroot-actieradius-brussel&amp;title=UberEATS+vergroot+actieradius+Brussel&amp;source=Emerce.nl&amp;armin=armin'>
        <span class='assistive-text'>Delen op LinkedIn</span>
        <span class='excerpt-share__item-count--linkedin excerpt-share__item-count' data-hover='1'>
          <i class='icon-linkedin excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn twitter excerpt-share__item-link' href='http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fubereats-vergroot-actieradius-brussel&amp;text=UberEATS+vergroot+actieradius+Brussel+%23venture++%23recruitment&amp;via=Emerce' title='Tweet'>
        <span class='assistive-text'>Delen op Twitter</span>
        <span class='excerpt-share__item-count--twitter excerpt-share__item-count' data-hover='4'>
          <i class='icon-twitter excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>
  </ul>

</div><!-- .excerpt-share -->          </div>
        </div>
      </div>

      
      <a class='excerpt-topstory__content-wrap' href="http://www.emerce.nl/nieuws/ubereats-vergroot-actieradius-brussel" title="UberEATS vergroot actieradius Brussel">
        <h1 class='excerpt-topstory__title'>UberEATS vergroot actieradius Brussel</h1>
        <div class='excerpt-topstory__content'>
          UberEATS breidt uit in Brussel. Voortaan worden ook randgemeenten bediend als Diegem, Zaventem en...        </div>
      </a>

      
    </article>

    
  
    
    
    
    <article class='excerpt excerpt-topstory excerpt-topstory--related excerpt-topstory--related-3'>

      
      <div class='excerpt-topstory__image-wrap'>

        <a class='excerpt-topstory__link' href='http://www.emerce.nl/nieuws/ubereats-bezorgt-ontbijt-londen'>
          
                    <!-- <img src='http://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' data-src="http://www.emerce.nl/content/uploads/2017/01/0d6541ea86022979b1a450cc73a65791-570x350.jpg" class='excerpt-topstory__image' alt='UberEATS bezorgt ontbijt in Londen'/> -->
          <figure class='excerpt-topstory--related__bg-image' style='background-image:url(http://www.emerce.nl/content/uploads/2017/01/0d6541ea86022979b1a450cc73a65791-570x350.jpg);'></figure>
        </a>

        <div class="excerpt-topstory__info-wrap">

          <a class='excerpt-topstory__link' href='http://www.emerce.nl/nieuws/ubereats-bezorgt-ontbijt-londen'>

            
                          <div class="excerpt-topstory__channel-item excerpt-topstory__channel-item--e-commerce">
                E-commerce              </div>
            
            <span class='excerpt-topstory__meta excerpt-topstory__meta--small'>
              31/01 12:53               <span class="excerpt-topstory__author">&nbsp;&#45;&nbsp;Redactie Emerce</span>
            </span>

          </a>
          <div class='excerpt-topstory__social excerpt-topstory--related__social'>
            
<div class='excerpt-share total-shares' rel='http://emerce.nl'>

  <div class='excerpt-share__button'>
    <i class='icon-share excerpt-share__icon-share'></i>
    <span class='assistive-text'>Dit artikel is</span>
    <span class='total-count'>8</span>
    <span class='assistive-text'>keer gedeeld:</span>
  </div>

  <ul class='excerpt-share__list'>
    <li class='excerpt-share__item'>
      <a class='share-btn share-email excerpt-share__item-link' href='mailto:?subject=Emerce.nl:%20UberEATS+bezorgt+ontbijt+in+Londen&amp;body=UberEATS bezorgt ontbijt in Londen%0A%0Ahttp://www.emerce.nl/nieuws/ubereats-bezorgt-ontbijt-londen%0A%0A-- via Emerce.nl'>
        <span class='assistive-text'>Delen via e-mail</span>
        <span class='excerpt-share__item-count--mail excerpt-share__item-count' data-hover='mail'>
          <i class='icon-envelope excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn gplus excerpt-share__item-link' href='https://plus.google.com/share?url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fubereats-bezorgt-ontbijt-londen'>
        <span class='assistive-text'>Delen op Google plus</span>
        <span class='excerpt-share__item-count--google excerpt-share__item-count' data-hover='1'>
          <i class='icon-google-plus excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn facebook excerpt-share__item-link' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fubereats-bezorgt-ontbijt-londen' title='Share op Facebook'>
        <span class='assistive-text'>Delen op Facebook</span>
        <span class='excerpt-share__item-count--facebook excerpt-share__item-count' data-hover='0'>
          <i class='icon-facebook excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn linkedin excerpt-share__item-link' href='http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fubereats-bezorgt-ontbijt-londen&amp;title=UberEATS+bezorgt+ontbijt+in+Londen&amp;source=Emerce.nl&amp;armin=armin'>
        <span class='assistive-text'>Delen op LinkedIn</span>
        <span class='excerpt-share__item-count--linkedin excerpt-share__item-count' data-hover='1'>
          <i class='icon-linkedin excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn twitter excerpt-share__item-link' href='http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fubereats-bezorgt-ontbijt-londen&amp;text=UberEATS+bezorgt+ontbijt+in+Londen+%23venture++%23recruitment&amp;via=Emerce' title='Tweet'>
        <span class='assistive-text'>Delen op Twitter</span>
        <span class='excerpt-share__item-count--twitter excerpt-share__item-count' data-hover='6'>
          <i class='icon-twitter excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>
  </ul>

</div><!-- .excerpt-share -->          </div>
        </div>
      </div>

      
      <a class='excerpt-topstory__content-wrap' href="http://www.emerce.nl/nieuws/ubereats-bezorgt-ontbijt-londen" title="UberEATS bezorgt ontbijt in Londen">
        <h1 class='excerpt-topstory__title'>UberEATS bezorgt ontbijt in Londen</h1>
        <div class='excerpt-topstory__content'>
          UberEATS, de maaltijdbezorgdienst van Uber, gaat in Londen ontbijten bezorgen. Voorlopig alleen in de...        </div>
      </a>

      
    </article>

    
  
    
    
    
    <article class='excerpt excerpt-topstory excerpt-topstory--related excerpt-topstory--related-3'>

      
      <div class='excerpt-topstory__image-wrap'>

        <a class='excerpt-topstory__link' href='http://www.emerce.nl/nieuws/ubereats-komt-naar-nederland'>
          
                    <!-- <img src='http://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' data-src="http://www.emerce.nl/content/uploads/2016/07/14691955135_cd693269f9_o-570x350.jpg" class='excerpt-topstory__image' alt='UberEATS komt naar Nederland'/> -->
          <figure class='excerpt-topstory--related__bg-image' style='background-image:url(http://www.emerce.nl/content/uploads/2016/07/14691955135_cd693269f9_o-570x350.jpg);'></figure>
        </a>

        <div class="excerpt-topstory__info-wrap">

          <a class='excerpt-topstory__link' href='http://www.emerce.nl/nieuws/ubereats-komt-naar-nederland'>

            
                          <div class="excerpt-topstory__channel-item excerpt-topstory__channel-item--e-commerce">
                E-commerce              </div>
            
            <span class='excerpt-topstory__meta excerpt-topstory__meta--small'>
              5/07 11:47               <span class="excerpt-topstory__author">&nbsp;&#45;&nbsp;Erwin Boogert</span>
            </span>

          </a>
          <div class='excerpt-topstory__social excerpt-topstory--related__social'>
            
<div class='excerpt-share total-shares' rel='http://emerce.nl'>

  <div class='excerpt-share__button'>
    <i class='icon-share excerpt-share__icon-share'></i>
    <span class='assistive-text'>Dit artikel is</span>
    <span class='total-count'>246</span>
    <span class='assistive-text'>keer gedeeld:</span>
  </div>

  <ul class='excerpt-share__list'>
    <li class='excerpt-share__item'>
      <a class='share-btn share-email excerpt-share__item-link' href='mailto:?subject=Emerce.nl:%20UberEATS+komt+naar+Nederland&amp;body=UberEATS komt naar Nederland%0A%0Ahttp://www.emerce.nl/nieuws/ubereats-komt-naar-nederland%0A%0A-- via Emerce.nl'>
        <span class='assistive-text'>Delen via e-mail</span>
        <span class='excerpt-share__item-count--mail excerpt-share__item-count' data-hover='mail'>
          <i class='icon-envelope excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn gplus excerpt-share__item-link' href='https://plus.google.com/share?url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fubereats-komt-naar-nederland'>
        <span class='assistive-text'>Delen op Google plus</span>
        <span class='excerpt-share__item-count--google excerpt-share__item-count' data-hover='1'>
          <i class='icon-google-plus excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn facebook excerpt-share__item-link' href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fubereats-komt-naar-nederland' title='Share op Facebook'>
        <span class='assistive-text'>Delen op Facebook</span>
        <span class='excerpt-share__item-count--facebook excerpt-share__item-count' data-hover='70'>
          <i class='icon-facebook excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn linkedin excerpt-share__item-link' href='http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fubereats-komt-naar-nederland&amp;title=UberEATS+komt+naar+Nederland&amp;source=Emerce.nl&amp;armin=armin'>
        <span class='assistive-text'>Delen op LinkedIn</span>
        <span class='excerpt-share__item-count--linkedin excerpt-share__item-count' data-hover='130'>
          <i class='icon-linkedin excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>

    <li class='excerpt-share__item'>
      <a class='share-btn twitter excerpt-share__item-link' href='http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.emerce.nl%2Fnieuws%2Fubereats-komt-naar-nederland&amp;text=UberEATS+komt+naar+Nederland+%28%40erwinboogert%29++%23venture++%23recruitment&amp;via=Emerce' title='Tweet'>
        <span class='assistive-text'>Delen op Twitter</span>
        <span class='excerpt-share__item-count--twitter excerpt-share__item-count' data-hover='45'>
          <i class='icon-twitter excerpt-share__item-icon'></i>
        </span>
      </a>
    </li>
  </ul>

</div><!-- .excerpt-share -->          </div>
        </div>
      </div>

      
      <a class='excerpt-topstory__content-wrap' href="http://www.emerce.nl/nieuws/ubereats-komt-naar-nederland" title="UberEATS komt naar Nederland">
        <h1 class='excerpt-topstory__title'>UberEATS komt naar Nederland</h1>
        <div class='excerpt-topstory__content'>
          Uber wordt een concurrent voor Thuisbezorgd.nl en startups als Deliveroo en Foodora omdat het...        </div>
      </a>

      
    </article>

    
  


  </div>
   </div><!-- related-footer -->

  

  


      
      <footer class='l-footer colophon'>

                                      	<!--/* OpenX JavaScript tag */-->

<!-- /*
 * The tag in this template has been generated for use on a
 * non-SSL page. If this tag is to be placed on an SSL page, change the
 * 'http://ox-d.mm1x.nl/...'
 * to
 * 'https://ox-d.mm1x.nl/...'
 */ -->

<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "537160245" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://ox-d.mm1x.nl/w/1.0/jstag"></scr'+'ipt>');
</script>
<noscript><iframe id="4747ebfd3b" name="4747ebfd3b" src="http://ox-d.mm1x.nl/w/1.0/afr?auid=537160245&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1758" height="402"><a href="http://ox-d.mm1x.nl/w/1.0/rc?cs=4747ebfd3b&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://ox-d.mm1x.nl/w/1.0/ai?auid=537160245&cs=4747ebfd3b&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>                  
        <div class='l-container footer-links-container'>
          
          <ul class='l-footer-logos footer-logos'>
  <li class='footer-logo'>
    <a href='http://superinteractive.com' target="_blank" title='WordPress Specialist Amsterdam'><img data-src='http://www.emerce.nl/content/themes/e/assets/images/partners/superinteractive.png' src='http://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__superinteractive'></a>
  </li>
  <li class='footer-logo'>
    <a href='https://sentia.nl' target="_blank" title='Sentia, drive by continuity, managed service, hosting and it-outsourcing.'><img data-src='http://www.emerce.nl/content/themes/e/assets/images/partners/sentia.png' src='http://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__sentia'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://justpremium.com' target="_blank" title='The first Ad Exchange for High Impact Ads'><img data-src='http://www.emerce.nl/content/themes/e/assets/images/partners/justpremium.png' src='http://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__justpremium'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://yoast.nl' target="_blank" title='The Art &amp; Science of Website Optimization'><img data-src='http://www.emerce.nl/content/themes/e/assets/images/partners/yoast.png' src='http://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__yoast'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://www.sooqr.com' target="_blank" title='Site search and navigation for ecommerce and content'><img data-src='http://www.emerce.nl/content/themes/e/assets/images/partners/sooqr.png' src='http://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__sooqr'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://copernica.com/' target="_blank" title='Site search and navigation for ecommerce and content'><img data-src='http://www.emerce.nl/content/themes/e/assets/images/partners/Copernica.png' src='http://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__copernica'></a>
  </li>
  <li class='footer-logo'>
    <a href='http://www.ematters.nl' target="_blank" title='Site search and navigation for ecommerce and content'><img data-src='http://www.emerce.nl/content/themes/e/assets/images/partners/eMatters.png' src='http://www.emerce.nl/content/themes/e/assets/images/image-placeholder.png' class='footer-logo__ematters'></a>
  </li>
</ul>

          <ul class='footer-links'>
  <li class='footer-link'>
    <a href='http://www.emerce.nl/nieuws/feed'>
      <i class='icon-arrow-right'></i>
      RSS feed
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='http://www.emerce.nl/over-emerce/privacy' title='Over Emerce › Privacy en cookiebeleid'>
      <i class='icon-arrow-right'></i>
      Privacy en cookiebeleid
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='http://www.emerce.nl/over-emerce/abonneren' title='Over Emerce › Abonnement'>
      <i class='icon-arrow-right'></i>
      Emerce lidmaatschap
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='http://www.emerce.nl/over-emerce/disclaimer' title='Over Emerce › Disclaimer'>
      <i class='icon-arrow-right'></i>
      Disclaimer
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='http://www.emerce.nl/over-emerce/adverteren' title='Over Emerce › Adverteren'>
      <i class='icon-arrow-right'></i>
      Adverteren
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='http://www.emerce.nl/over-emerce/contact' title='Emerce Contact'>
      <i class='icon-arrow-right'></i>
      Contact
    </a>
  </li>
  <li class='footer-link-sep'>&#124;</li>
  <li class='footer-link'>
    <a href='http://www.emerce.nl/over-emerce/vacatures' title='Werken bij Emerce'>
      <i class='icon-arrow-right'></i>
      Vacatures
    </a>
  </li>
</ul>
<p class='copyright'>Alle rechten voorbehouden &copy; Emerce</p>
        </div>
      </footer>

    </div>
    
    <div class='mobile-menu'>
    <ul class='mobile-social-icons'>
    <li class='mobile-social-icon'>
      <a href='https://twitter.com/Emerce' target='_blank'>
        <i class='icon-twitter'></i>
      </a>
    </li>
    <li class='mobile-social-icon'>
      <a href='https://www.facebook.com/EmerceNL' target='_blank'>
        <i class='icon-facebook'></i>
      </a>
    </li>
    <li class='mobile-social-icon'>
      <a href='https://plus.google.com/+emerce' target='_blank'>
        <i class='icon-google-plus'></i>
      </a>
    </li>
    <li class='mobile-social-icon'>
      <a href='http://www.linkedin.com/company/emerce' target='_blank'>
        <i class='icon-linkedin'></i>
      </a>
    </li>
    <li class='mobile-social-icon'>
      <a href='http://forms.emerce.nl/a_aanmelden_emerce' target='_blank'>
        <i class='icon-envelope'></i>
      </a>
    </li>
  </ul>
  <nav class='mobile-channel-menu-wrap'>
    <h3 class='mobile-channel-menu-title'>Channels</h3>
    <ul class='mobile-channel-menu'>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl' title='Emerce'>
          <div class='channel-icon channel-icon-home'></div>
          Home
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/e-commerce' title='E-commerce'>
          <div class='channel-icon channel-icon-ecommerce'></div>
          E-commerce
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/marketing' title='Marketing'>
          <div class='channel-icon channel-icon-marketing'></div>
          Marketing
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/media' title='Media'>
          <div class='channel-icon channel-icon-media'></div>
          Media
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/venture' title='Venture'>
          <div class='channel-icon channel-icon-venture'></div>
          Venture
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/tech' title='Tech'>
          <div class='channel-icon channel-icon-tech'></div>
          Tech
        </a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/innovatie' title='Innovatie'>
          <div class='channel-icon channel-icon-innovatie'></div>
          Innovatie
        </a>
      </li>
    </ul>
  </nav>
  <nav class='mobile-channel-menu-wrap'>
    <ul class='mobile-channel-menu'>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/topics' title='Emerce Topics'>Topics</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/movers-shakers'>Movers &amp; Shakers</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/wire'>Industry Wire</a>
      </li>
       <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/events' title='Emerce events'>Events</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/auteurs'>Auteurs</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/agenda'>Agenda</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/jobs' title='Vacatures in online business, media &amp; marketing'>Jobs</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/opleidingen/'>Opleidingen</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/whitepapers' title='Whitepapers'>Whitepapers</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.eguide.nl' title='Eguide'>Eguide</a>
      </li>
      <li class='mobile-channel-menu-item'>
        <a href='http://www.emerce.nl/magazine'>Magazine</a>
      </li>
    </ul>
  </nav>
</div>
    <script>var e_counts = {"clustered_related":[1035784,1024969,748812],"direct":[1037298]}</script><script type='text/javascript' src='http://www.emerce.nl/content/themes/e/assets/js/script.min.js?ver=1486140007'></script>
<script type='text/javascript' src='http://www.emerce.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

          <script type="text/javascript">
var blrtHost = (("https:" == document.location.protocol) ? "https://tracker-ssl." : "http://tracker.");
document.write(unescape("%3Cscript src='" + blrtHost + "beelert.com/tracker.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try{
var blrtTracker = _blrtQ._getTracker("BL-168B75-42A728");
blrtTracker._trackPageview();

	blrtTracker.setData('channel', [ 'Venture' ]);

	blrtTracker.setData('topic', [ 'Recruitment' ]);

			blrtTracker.setData('author', [ 'Redactie Emerce' ]);
	blrtTracker.setData('post_type', [ 'news' ]);
	
			blrtTracker.setData('order_number', [ 'None' ]);
	
		} catch(err) {}
</script>
      <script type="text/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
    if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/5f1a8b97cadd.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/6d65d772e4f4.js"); }/*]]>{/literal}*/</script>    
  </body>

</html>

<!-- Cached: 2017-02-09 09:49:47 / Generated in 1,265 secs with 71 queries. -->
<!-- Get Nginx Cache Manager: http://getwp.co -->
